<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/tsn/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/tsn/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://juzneslovensko.parameter.sk/sites/default/files/favicon-juzneslovensko.png" type="image/png" />
<link rel="shortlink" href="/sk/node/551665" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/sk/byvaly-slovensky-diplomat-ostro-kritizuje-viktora-orbana" />
<meta name="description" content="Americký finančník George Soros a jeho sieť využijú každú príležitosť na to, aby zvrhli vlády, ktoré sa vzpierajú migrácii, komentoval v piatok v Budapešti slovenskú vnútropolitickú situáciu predseda maďarskej vlády Viktor Orbán. Podľa agentúry MTI premiér povedal, že ho vôbec neprekvapuje takýto vývoj a že slovenské udalosti jednoznačne nesú rukopis Sorosa a jeho organizácií. &quot;Slovensko má dnes vládu, ktorá odmieta prisťahovalectvo, nechce zo svojej krajiny urobiť krajinu prisťahovalcov,&quot; hodnotil situáciu predseda maďarskej vlády, podľa ktorého na takýchto premiérov neľútostne útočia a budú útočiť Sorosove organizácie.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Bývalý slovenský diplomat ostro kritizuje Viktora Orbána"/>
<meta property="og:url" content="/node/551665"/>
<meta property="og:image" content="http://juzneslovensko.parameter.sk/sites/default/files/styles/image_of_article/public/photos/ac.jpg?itok=zgPJDLLD"/>
<meta property="og:description" content="Americký finančník George Soros a jeho sieť využijú každú príležitosť na to, aby zvrhli vlády, ktoré sa vzpierajú migrácii, komentoval v piatok v Budapešti slovenskú vnútropolitickú situáciu predseda maďarskej vlády Viktor Orbán. Podľa agentúry MTI premiér povedal, že ho vôbec neprekvapuje takýto vývoj a že slovenské udalosti jednoznačne nesú rukopis Sorosa a jeho organizácií. &quot;Slovensko má dnes vládu, ktorá odmieta prisťahovalectvo, nechce zo svojej krajiny urobiť krajinu prisťahovalcov,&quot; hodnotil situáciu predseda maďarskej vlády, podľa ktorého na takýchto premiérov neľútostne útočia a budú útočiť Sorosove organizácie.
" />
<meta property="fb:app_id" content="1626785884260901" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Bývalý slovenský diplomat ostro kritizuje Viktora Orbána | Južné Slovensko</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="sk" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://juzneslovensko.parameter.sk/modules/system/system.base.css?p5hi4m");
@import url("http://juzneslovensko.parameter.sk/modules/system/system.menus.css?p5hi4m");
@import url("http://juzneslovensko.parameter.sk/modules/system/system.messages.css?p5hi4m");
@import url("http://juzneslovensko.parameter.sk/modules/system/system.theme.css?p5hi4m");
</style>
<style type="text/css" media="all">
@import url("http://juzneslovensko.parameter.sk/sites/all/modules/date/date_api/date.css?p5hi4m");
@import url("http://juzneslovensko.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p5hi4m");
@import url("http://juzneslovensko.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?p5hi4m");
@import url("http://juzneslovensko.parameter.sk/modules/field/theme/field.css?p5hi4m");
@import url("http://juzneslovensko.parameter.sk/modules/node/node.css?p5hi4m");
@import url("http://juzneslovensko.parameter.sk/modules/user/user.css?p5hi4m");
@import url("http://juzneslovensko.parameter.sk/sites/all/modules/views/css/views.css?p5hi4m");
</style>
<style type="text/css" media="all">
@import url("http://juzneslovensko.parameter.sk/sites/all/modules/ctools/css/ctools.css?p5hi4m");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/font-awesome.min.css?p5hi4m");
@import url("http://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/bootstrap.css?p5hi4m");
@import url("http://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/royalslider.css?p5hi4m");
@import url("http://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/style.css?p5hi4m");
@import url("http://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/media-responsive.css?p5hi4m");
</style>
		<script type="text/javascript" src="http://juzneslovensko.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/misc/drupal.js?p5hi4m"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?p5hi4m"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/jquery-2.1.3.js?p5hi4m"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/bootstrap.min.js?p5hi4m"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/jquery.datetimepicker.js?p5hi4m"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/royalslider.min.js?p5hi4m"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/jquery.flexisel.js?p5hi4m"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/all/themes/tsn/light-gallery/js/lightGallery.js?p5hi4m"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/custom.js?p5hi4m"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"tsn","theme_token":"ZGsc9xl0vdgAu5M61H7OXOE6OSeAkjJtzXqFC8DZZIY","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/tsn\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/tsn\/js\/bootstrap.min.js":1,"sites\/all\/themes\/tsn\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/tsn\/js\/royalslider.min.js":1,"sites\/all\/themes\/tsn\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/tsn\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/tsn\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/tsn\/css\/font-awesome.min.css":1,"sites\/all\/themes\/tsn\/css\/bootstrap.css":1,"sites\/all\/themes\/tsn\/css\/royalslider.css":1,"sites\/all\/themes\/tsn\/css\/style.css":1,"sites\/all\/themes\/tsn\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"551665"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  // ga('require', 'linker');
  // ga('linker:autoLink', ['parameter.sk','tachometer.parameter.sk','brutal.parameter.sk','bulvar.parameter.sk','domina.parameter.sk','dac.parameter.sk','juzneslovensko.parameter.sk']);
  ga('send', 'pageview');

</script>

		
		<script>
		  (function() {
			var cx = '009304843411615379286:mri-ztsygxi';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Používaním tohto webu súhlasíte s uchovávaním cookies, ktoré používame na poskytovanie služieb, prispôsobenie reklám a analýzu prenosov.","dismiss":"SÚHLASÍM","learnMore":"Podrobnosti","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-551665 node-type-article domain-tsn-parameter-local section-byvaly-slovensky-diplomat-ostro-kritizuje-viktora-orbana tsn" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Juzne Slovensko -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'p8XrCbsYZN9kiYN.1eWiR4aSnBPdfGRcRdkKjfKVlnD.v7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1626785884260901',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/tsn/images/parameter-logo-tsn-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>12. 03. 2018. pondelok</span><br/>
			Gergely, Angela, Angelika		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-showers"></i>
								<span class="weather-max">17 °C</span><br />
								<span class="weather-min">10 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-14">
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/tsn/images/parameter-logo-tsn.png" alt="Home" width="418" height="46" />
		</a>
	</div>			<div class="col-sm-12">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-883 first"><a href="/sk" title="">Úvodná stránka</a></li>
<li class="menu-884"><a href="/sk/spravy" title="">Správy</a></li>
<li class="menu-885 last"><a href="/sk/region" title="">Región</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '013851468227682535754:e_twls-6lmi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = 'https://cse.google.com/cse.js?hl=sk&cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://juzneslovensko.parameter.sk/sk/search" queryParameterName="query"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://juzneslovensko.parameter.sk/sk/node/551665" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Bývalý slovenský diplomat ostro kritizuje Viktora Orbána</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2018. March 12. - 20:39					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://juzneslovensko.parameter.sk/node/551665" data-href2="http://juzneslovensko.parameter.sk/sk/byvaly-slovensky-diplomat-ostro-kritizuje-viktora-orbana" data-picture="http://juzneslovensko.parameter.sk/sites/default/files/styles/image_of_article/public/photos/ac.jpg?itok=zgPJDLLD" data-title="Bývalý slovenský diplomat ostro kritizuje Viktora Orbána" data-description="Americký finančník George Soros a jeho sieť využijú každú príležitosť na to, aby zvrhli vlády, ktoré sa vzpierajú migrácii, komentoval v piatok v Budapešti slovenskú vnútropolitickú situáciu predseda maďarskej vlády Viktor Orbán. Podľa agentúry MTI premiér povedal, že ho vôbec neprekvapuje takýto vývoj a že slovenské udalosti jednoznačne nesú rukopis Sorosa a jeho organizácií. &amp;quot;Slovensko má dnes vládu, ktorá odmieta prisťahovalectvo, nechce zo svojej krajiny urobiť krajinu prisťahovalcov,&amp;quot; hodnotil situáciu predseda maďarskej vlády, podľa ktorého na takýchto premiérov neľútostne útočia a budú útočiť Sorosove organizácie." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Americký finančník George Soros a jeho sieť využijú každú príležitosť na to, aby zvrhli vlády, ktoré sa vzpierajú migrácii, komentoval v piatok v Budapešti slovenskú vnútropolitickú situáciu predseda maďarskej vlády Viktor Orbán. Podľa agentúry MTI premiér povedal, že ho vôbec neprekvapuje takýto vývoj a že slovenské udalosti jednoznačne nesú rukopis Sorosa a jeho organizácií. &quot;Slovensko má dnes vládu, ktorá odmieta prisťahovalectvo, nechce zo svojej krajiny urobiť krajinu prisťahovalcov,&quot; hodnotil situáciu predseda maďarskej vlády, podľa ktorého na takýchto premiérov neľútostne útočia a budú útočiť Sorosove organizácie.</p>
			</div>							
							<img class="main-article-img" data-id="img-ac.jpg" src="http://juzneslovensko.parameter.sk/sites/default/files/styles/image_of_article/public/photos/ac.jpg?itok=zgPJDLLD" alt="Bývalý slovenský diplomat ostro kritizuje Viktora Orbána" width="738" height="464" />
				<div class="main-article-photo-title">Foto: Ľubo Navrátil</div>						<div class="description">
				<p>Spájanie slovenských udalostí so Sorosom a zaťahovanie Slovenska do maďarskej predvolebnej kampane ostro kritizoval bývalý slovenský diplomat&nbsp; a podpredseda&nbsp;Rady vlády SR pre ľudské práva, národnostné menšiny a rodovú rovnosť Kálmán Petőcz. Viaceré maďarské médiá v tejto súvislosti citovali jeho &nbsp;víkendový otvorený list &nbsp;premiérovi Orbánovi, ktorým ho &nbsp;požiadal, aby nezasahoval do vnútorných záležitostí Slovenska. Niektoré maďarské médiá list komentujú, že Viktora Orbána ponížil slovenský diplomat maďarského pôvodu tak, ako to neurobil dávno nik.</p>

<p>Text prinášame v&nbsp;preklade v&nbsp;plnom znení.</p>

<p><em>&quot;Vážený pán premiér! Milý Viktor Orbán!</em></p>

<p><em>Rád by som Vás veľmi pekne poprosil, aby ste nezasahovali do vnútorných záležitostí Slovenska, a hlavne nie takým nešťastným a hlúpym spôsobom, ako ste urobili v piatok vo verejnom médiu.</em></p>

<p><em>Nielen preto, že Vy ste zvykli prvý protestovať, keď ste mali pocit, že zo zahraničia diletantským spôsobom komentujú maďarské politické dianie. Ani ja nezvyknem komentovať vnútorné záležitosti maďarskej vnútornej politiky, ale tentoraz musím urobiť výnimku.</em></p>

<p><em>Tento list píše bývalý diplomat, čiže aj formulácie budú diplomatické, alebo ak chcete, &bdquo;politicky korektné&ldquo;. V dnešnom slovnom prejave býva príliš mnoho vulgarizmov, trýznivého výsmechu, žieravého podpichovania, neúcty, unikania od témy a úmyselných klamstiev. Ja sa k nim nebudem uchyľovať. Budem klásť úprimné otázky a formulovať dobromyseľné odporúčania.</em></p>

<p><em>Žiaľ, musím začať tým, že to, čo ste v piatok predniesli, nemožno nazvať ani diletantským komentárom, ale rovno cieleným zatiahnutím diania v susednej krajine do maďarskej predvolebnej kampane. Vy veľmi dobre viete, že György Soros a iní &bdquo;západní imperialisti&ldquo; nemajú nič spoločné s tým, že ľudia na Slovensku sú pobúrení a demonštrujú.</em></p>

<p><em>Ľudia demonštrujú preto, lebo majú dosť skorumpovanej mafie, ktorá sa počas Ficových vlád zahniezdila v štátnych inštitúciách, ktorá im (ľuďom) spod zadku ukradla pol krajiny a zničila budúcnosť ich detí, alebo ich vyhnala zo Slovenska. Keď táto korupčná mafia začala cítiť, že jej korisť je ohrozená, neštítila sa nechať zavraždiť mladého novinára, ktorý sa chystal odhaliť hlavných aktérov. Brutálnym spôsobom neušetrili ani jeho priateľku.</em></p>

<p><em>Vy nemáte jediné dobré slovo, ktorým by ste dvom zavraždeným mladým ľuďom a ich príbuzným vyjadrili sústrasť? Vy aj v tejto chvíli dokážete len omieľať Sorosa a migrantov? Škoda, lebo tým ste do krvi urazili stodvadsať tisíc pokojne manifestujúcich ľudí.</em></p>

<p><em>Na to, aby videli veci jasne, nepotrebujú Sorosa, ale ani Vás. Veď žijú v tejto krajine a na vlastnej koži denne zažívajú aroganciu moci. Vy ste urazili všetkých čestných občanov, ktorí by chceli konečne bez strachu žiť v spravodlivom právnom štáte.</em></p>

<p><em>V Bratislave sa piatok na námestí SNP zišlo 60-tisíc ľudí. Toľko ľudí nebolo na tomto námestí ani počas novembrových udalostí v roku 1989. Vaša štátna spravodajská agentúra referovala len o desiatich tisícoch. Typické. Ale to teraz nie je podstatné. Časť námestia si obsadili mamičky. Prišlo tam minimálne 200 mamičiek a taktov s kočíkmi vyjadriť svoju solidaritu. Ani oni neuverili strašeniu premiéra, že Sorosovi žoldnieri vyprovokujú strety a budú sa hádzať dlažobné kocky. V samom strede toho davu sa cítili bezpečne. Prišli, lebo pre svoje deti si želajú lepšiu budúcnosť.</em></p>

<p><em>Žiaľ, Ján Kuciak a Martina Kušnírová už deti mať nebudú. Pritom sa práve chystali na svadbu. Len pár týždňov pre uzavretím manželstva ich zavraždili. V krajine, kde pred troma rokmi bývalí komunisti a ateisti spolu s (pseudo)kresťanskými nacionalistami sviatosť manželskú zahrnuli do ústavy. Najhorlivejšie za novelu ústavy pokrytecky bojoval politik, ktorý vlastné manželstvo zmenil na frašku, lebo verejne si vydržiaval priateľku. Dáma navyše mala kontakty s osobami podozrivými z mafiánskych praktík. Nuž, tieto veci vyvolávajú hnev občanov Slovenska, vážený pán premiér, nie nejaký György Soros.</em></p>

<p><em>Omieľaním Sorosa a migrantov snáď v Maďarsku ešte raz možno vyhrať voľby. Na Slovensku v tejto chvíli iste nie. Väčšina ľudí na toto nenaletela. Ja s Vami, vážený pán premiér, osobne nemám žiaden problém. Naopak, rád si vybavujem chvíle, keď ste vy ako mladý demokrat v júni 1989 predniesli plamennú reč na budapeštianskom Námestí hrdinov, keď v roku 1992 Vašu vtedajšiu stranu prijali do Liberálnej Internacionály, keď Vás uctievali a oslavovali ako jedného z najsľubnejších mladých politikov. Dúfam, že napriek všetkému si ešte aj Vy tie chvíle pamätáte.</em></p>

<p><em>KÁLMÁN PETŐCZ&quot;</em></p>

<p>&nbsp;</p>
			</div>
		<div class="share-line">
								<div class="row">
									<div class="col-sm-20 tags">
																				
																			</div>
									<div class="col-sm-10 share-buttons">
										<div class="addthis_sharing_toolbox" data-url="http://juzneslovensko.parameter.sk/node/551665"></div>
									</div>
							</div>
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden;">
							<!-- JS Cikk -->
							<ins class="adsbygoogle"
								style="display:inline-block;width:728px;height:90px"
								data-ad-client="ca-pub-2355527991063627"
								data-ad-slot="4900834790"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<a href="#comment">KOMENTUJEM ČLÁNOK</a>
		</div>
		</article>
	</section>
    




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">DISKUSIA</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://juzneslovensko.parameter.sk/sk/byvaly-slovensky-diplomat-ostro-kritizuje-viktora-orbana"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-md-8 rightside">
							
        
  
  
  	
			<section class="daily">
				<div role="tabpanel">
					<!-- Nav tabs -->
					<ul class="nav nav-tabs daily-tabs" role="tablist">
						<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAJ<span>NOVŠIE</span></a></li>
						<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">NAJČÍTANEJŠIE</a></li>
					</ul>
					<!-- Tab panes -->
					<div class="tab-content">
						<div role="tabpanel" class="tab-pane fade in active" id="daily">	
														<article class="daily-article">
								<header>
									<div class="time"><span>20:39</span></div>
									<a href="/byvaly-slovensky-diplomat-ostro-kritizuje-viktora-orbana" class="daily-article-title">Bývalý slovenský diplomat ostro kritizuje Viktora Orbána</a>
								</header>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>14:33</span></div>
									<a href="/v-trnavskom-kraji-klesa-pocet-chripkovych-ochoreni" class="daily-article-title">V Trnavskom kraji klesá počet chrípkových ochorení</a>
								</header>
																<div class="daily-article-desc">
									V desiatom kalendárnom týždni bolo zaznamenaných 8707 akútnych respiračných chorôb, z toho chrípke podobných ochorení bolo 1435. 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>14:29</span></div>
									<a href="/pri-likvidacii-vetracej-sachty-v-kosi-doslo-k-poruche-na-potrubi" class="daily-article-title">Pri likvidácii vetracej šachty v Koši došlo k poruche na potrubí</a>
								</header>
																<div class="daily-article-desc">
									Technickú poruchu, v súvislosti ktorej sa ľahko zranili traja zamestnanci Hornonitrianskych baní Prievidza (HBP), už odstránili.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>14:26</span></div>
									<a href="/zivnostnici-este-nemusia-komunikovat-s-financnou-spravou-elektronicky" class="daily-article-title">Živnostníci ešte nemusia komunikovať s finančnou správou elektronicky</a>
								</header>
																<div class="daily-article-desc">
									Finančná správa zároveň upozorňuje, že koniec prvej možnej predĺženej lehoty na podanie daňového priznania v tomto roku bude 2. júla 2018.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>14:23</span></div>
									<a href="/na-fare-v-humennom-darovalo-krv-41-ludi-prvodarcov-bolo-jedenast" class="daily-article-title">Na fare v Humennom darovalo krv 41 ľudí, prvodarcov bolo jedenásť</a>
								</header>
																<div class="daily-article-desc">
									Išlo o výjazd počas kampane Valentínska kvapka krvi, ktorý ukončia 16. marca.								</div>
															</article>
													</div>
  
  
  
  
  
  		
        
  
  
  	
				
						<div role="tabpanel" class="tab-pane fade" id="most-read">
														<article class="daily-article">
								<header>
									<div class="time"><span>13:47</span></div>
									<a href="video-kiska-nie-je-korektne-prist-so-zasadne-inym-navrhom-textu" class="daily-article-title">VIDEO: KISKA: Nie je korektné prísť so zásadne iným návrhom textu</a>
								</header>
																<div class="daily-article-desc">
									Správu budeme aktualizovať. 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>20:39</span></div>
									<a href="byvaly-slovensky-diplomat-ostro-kritizuje-viktora-orbana" class="daily-article-title">Bývalý slovenský diplomat ostro kritizuje Viktora Orbána</a>
								</header>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>14:26</span></div>
									<a href="zivnostnici-este-nemusia-komunikovat-s-financnou-spravou-elektronicky" class="daily-article-title">Živnostníci ešte nemusia komunikovať s finančnou správou elektronicky</a>
								</header>
																<div class="daily-article-desc">
									Finančná správa zároveň upozorňuje, že koniec prvej možnej predĺženej lehoty na podanie daňového priznania v tomto roku bude 2. júla 2018.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>13:45</span></div>
									<a href="j-ciznar-nie-je-spokojny-s-doterajsim-vysetrovanim-vrazdy-novinara" class="daily-article-title">J. Čižnár nie je spokojný s doterajším vyšetrovaním vraždy novinára</a>
								</header>
																<div class="daily-article-desc">
									Neznamená to však podľa neho, že sa nepracuje.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>11:35</span></div>
									<a href="drucker-moja-skusenost-s-r-kalinakom-nikdy-nebola-zla" class="daily-article-title">Drucker: Moja skúsenosť s R. Kaliňákom nikdy nebola zlá</a>
								</header>
																<div class="daily-article-desc">
									Vo vzťahu k akýmkoľvek podozreniam šéf rezortu zdravotníctva uviedol, že na to sú na Slovensku určené orgány, aby to dokázali prešetriť. Zároveň uviedol, že ostane vo vláde.								</div>
															</article>
													</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=5">24 HODÍN <i class="fa fa-angle-right"></i></a>
				</div>
			</section>
  
  
  
  
  
  	<div id="block-block-68" class="block block-block odd">

        <h2 class="block__title block-title"></h2>
    
  <div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- JS Cikkajánló -->
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="3563702399"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>

				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="http://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/tsn/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/tsn/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/tsn/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/tsn/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/tsn/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://juzneslovensko.parameter.sk/modules/statistics/statistics.js?p5hi4m"></script>
		
				
				
		
	</body>
</html>
