<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/tsn/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/tsn/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://juzneslovensko.parameter.sk/sites/default/files/favicon-juzneslovensko.png" type="image/png" />
<link rel="shortlink" href="/sk/node/495210" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/sk/na-krajnom-vychode-slovenska-hrozia-burky-i-povodne" />
<meta name="description" content="Výstraha pred búrkami pre región Zemplín i okres Svidník platí do 16.00 h. Intenzívne zrážky môžu pri búrkach dosiahnuť úhrny 20 až 40 mm, nárazový vietor rýchlosť 70 - 110 km/h.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Na krajnom východe Slovenska hrozia búrky i povodne"/>
<meta property="og:url" content="/node/495210"/>
<meta property="og:image" content="http://juzneslovensko.parameter.sk/sites/default/files/styles/image_of_article/public/photos/tsn/2-2f30998a506f9b93fa1da54761d007d1055942c5_4.jpg?itok=fbnEhnLP"/>
<meta property="og:description" content="Výstraha pred búrkami pre región Zemplín i okres Svidník platí do 16.00 h. Intenzívne zrážky môžu pri búrkach dosiahnuť úhrny 20 až 40 mm, nárazový vietor rýchlosť 70 - 110 km/h.
" />
<meta property="fb:app_id" content="1626785884260901" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Na krajnom východe Slovenska hrozia búrky i povodne | Južné Slovensko</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="sk" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://juzneslovensko.parameter.sk/modules/system/system.base.css?ora31t");
@import url("http://juzneslovensko.parameter.sk/modules/system/system.menus.css?ora31t");
@import url("http://juzneslovensko.parameter.sk/modules/system/system.messages.css?ora31t");
@import url("http://juzneslovensko.parameter.sk/modules/system/system.theme.css?ora31t");
</style>
<style type="text/css" media="all">
@import url("http://juzneslovensko.parameter.sk/sites/all/modules/date/date_api/date.css?ora31t");
@import url("http://juzneslovensko.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ora31t");
@import url("http://juzneslovensko.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?ora31t");
@import url("http://juzneslovensko.parameter.sk/modules/field/theme/field.css?ora31t");
@import url("http://juzneslovensko.parameter.sk/modules/node/node.css?ora31t");
@import url("http://juzneslovensko.parameter.sk/modules/user/user.css?ora31t");
@import url("http://juzneslovensko.parameter.sk/sites/all/modules/views/css/views.css?ora31t");
</style>
<style type="text/css" media="all">
@import url("http://juzneslovensko.parameter.sk/sites/all/modules/ctools/css/ctools.css?ora31t");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/font-awesome.min.css?ora31t");
@import url("http://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/bootstrap.css?ora31t");
@import url("http://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/royalslider.css?ora31t");
@import url("http://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/style.css?ora31t");
@import url("http://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/media-responsive.css?ora31t");
</style>
		<script type="text/javascript" src="http://juzneslovensko.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/misc/drupal.js?ora31t"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?ora31t"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/jquery-2.1.3.js?ora31t"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/bootstrap.min.js?ora31t"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/jquery.datetimepicker.js?ora31t"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/royalslider.min.js?ora31t"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/jquery.flexisel.js?ora31t"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/all/themes/tsn/light-gallery/js/lightGallery.js?ora31t"></script>
<script type="text/javascript" src="http://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/custom.js?ora31t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"tsn","theme_token":"T5hiA-VIMFOpYqmhp36f3GvO9CYOz5kDVJFA6FK_8AY","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/tsn\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/tsn\/js\/bootstrap.min.js":1,"sites\/all\/themes\/tsn\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/tsn\/js\/royalslider.min.js":1,"sites\/all\/themes\/tsn\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/tsn\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/tsn\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/tsn\/css\/font-awesome.min.css":1,"sites\/all\/themes\/tsn\/css\/bootstrap.css":1,"sites\/all\/themes\/tsn\/css\/royalslider.css":1,"sites\/all\/themes\/tsn\/css\/style.css":1,"sites\/all\/themes\/tsn\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"495210"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  // ga('require', 'linker');
  // ga('linker:autoLink', ['parameter.sk','tachometer.parameter.sk','brutal.parameter.sk','bulvar.parameter.sk','domina.parameter.sk','dac.parameter.sk','juzneslovensko.parameter.sk']);
  ga('send', 'pageview');

</script>

		
		<script>
		  (function() {
			var cx = '009304843411615379286:mri-ztsygxi';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Používaním tohto webu súhlasíte s uchovávaním cookies, ktoré používame na poskytovanie služieb, prispôsobenie reklám a analýzu prenosov.","dismiss":"SÚHLASÍM","learnMore":"Podrobnosti","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-495210 node-type-article domain-tsn-parameter-local section-na-krajnom-vychode-slovenska-hrozia-burky-i-povodne tsn" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Juzne Slovensko -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'p8XrCbsYZN9kiYN.1eWiR4aSnBPdfGRcRdkKjfKVlnD.v7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1626785884260901',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/tsn/images/parameter-logo-tsn-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>23. 06. 2017. piatok</span><br/>
			Zoltán, Sidónia		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-blustery"></i>
								<span class="weather-max">32 °C</span><br />
								<span class="weather-min">20 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-14">
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/tsn/images/parameter-logo-tsn.png" alt="Home" width="418" height="46" />
		</a>
	</div>			<div class="col-sm-12">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-883 first"><a href="/sk" title="">Úvodná stránka</a></li>
<li class="menu-884"><a href="/sk/spravy" title="">Správy</a></li>
<li class="menu-885 last"><a href="/sk/region" title="">Región</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '013851468227682535754:e_twls-6lmi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = 'https://cse.google.com/cse.js?hl=sk&cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://juzneslovensko.parameter.sk/sk/search" queryParameterName="query"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://juzneslovensko.parameter.sk/sk/node/495210" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Na krajnom východe Slovenska hrozia búrky i povodne</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2017. June 23. - 14:58					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://juzneslovensko.parameter.sk/node/495210" data-href2="http://juzneslovensko.parameter.sk/sk/na-krajnom-vychode-slovenska-hrozia-burky-i-povodne" data-picture="http://juzneslovensko.parameter.sk/sites/default/files/styles/image_of_article/public/photos/tsn/2-2f30998a506f9b93fa1da54761d007d1055942c5_4.jpg?itok=fbnEhnLP" data-title="Na krajnom východe Slovenska hrozia búrky i povodne" data-description="Výstraha pred búrkami pre región Zemplín i okres Svidník platí do 16.00 h. Intenzívne zrážky môžu pri búrkach dosiahnuť úhrny 20 až 40 mm, nárazový vietor rýchlosť 70 - 110 km/h." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Výstraha pred búrkami pre región Zemplín i okres Svidník platí do 16.00 h. Intenzívne zrážky môžu pri búrkach dosiahnuť úhrny 20 až 40 mm, nárazový vietor rýchlosť 70 - 110 km/h.</p>
			</div>							
							<img class="main-article-img" data-id="img-2-2f30998a506f9b93fa1da54761d007d1055942c5.jpg" src="http://juzneslovensko.parameter.sk/sites/default/files/styles/image_of_article/public/photos/tsn/2-2f30998a506f9b93fa1da54761d007d1055942c5_4.jpg?itok=fbnEhnLP" alt="Na krajnom východe Slovenska hrozia búrky i povodne" width="738" height="464" />
										<div class="description">
				<div class="articleimage"><span>Ilustračná snímka.</span> <em>Foto: TASR/Roman Hanc</em>

	<div class="clear">&nbsp;</div>
</div>

<p>Bratislava 23. júna (TASR) - Popoludnie na Zemplíne poznačia búrky s krúpami, sprevádzané tiež nárazovým vetrom a lejakmi. Prívalové dažde môžu navyše v okresoch na severovýchodnom okraji Slovenska spôsobiť lokálne povodne. Slovenský hydrometeorologický ústav (SHMÚ) vydal pre túto oblasť výstrahy 2. stupňa.<br />
	<br />
	Výstraha pred búrkami pre región Zemplín i okres Svidník platí do 16.00 h. Intenzívne zrážky môžu pri búrkach dosiahnuť úhrny 20 až 40 mm, nárazový vietor rýchlosť 70 - 110 km/h.<br />
	<br />
	Hydrologickú výstrahu vydal SHMÚ do 18.00 h pre okresy Bardejov. Svidník, Stropkov, Medzilaborce, Humenné a Snina.<br />
	<br />
	<i>&quot;Vzhľadom na očakávané prívalové zrážky pri búrkach, predpokladáme prechodný výrazný lokálny vzostup vodných hladín, hlavne na malých tokoch, s možnosťou dosiahnutia a prekročenia vodných stavov zodpovedajúcich stupňom povodňovej aktivity,&quot;</i> informuje SHMÚ na svojej stránke. Sprievodné povodňové javy sa môžu objaviť aj mimo tokov.<br />
	<br />
	<br />
	Zdroj: Teraz.sk, spravodajský portál tlačovej agentúry TASR</p>
			</div>
		<div class="share-line">
								<div class="row">
									<div class="col-sm-20 tags">
																					Tags:
																																	<a href="http://juzneslovensko.parameter.sk/region">Región</a>																																										
																			</div>
									<div class="col-sm-10 share-buttons">
										<div class="addthis_sharing_toolbox" data-url="http://juzneslovensko.parameter.sk/node/495210"></div>
									</div>
							</div>
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden;">
							<!-- JS Cikk -->
							<ins class="adsbygoogle"
								style="display:inline-block;width:728px;height:90px"
								data-ad-client="ca-pub-2355527991063627"
								data-ad-slot="4900834790"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<a href="#comment">KOMENTUJEM ČLÁNOK</a>
		</div>
		</article>
	</section>
    <div id="block-views-311c8bd74ceeaaae5445194e78a2e2b5" class="block block-views even">

        <h2 class="block__title block-title"></h2>
    
  
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/ziaci-v-leviciach-budu-od-septembra-cestovat-v-mhd-zadarmo"><img src="http://juzneslovensko.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/tsn/2-b7cabc1271f8bbb7e64bdc944b9609449a5c1eee_1.jpg?itok=LXKSoZkG" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/region" class="cat-box-link cat-box-related">Región</a>									<!--div></div-->
								</div>
								<a href="/ziaci-v-leviciach-budu-od-septembra-cestovat-v-mhd-zadarmo" class="article-title related-title">Žiaci v Leviciach budú od septembra cestovať v MHD zadarmo</a>
								<p>
									Dopravca na základe potvrdenia o návšteve školy so sídlom v Leviciach vydá dopravnú kartu, ktorou sa žiak preukáže pri nástupe na autobus MHD.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/medzinarodny-den-dunaja-spoji-bratislavske-brehy-symbolickym-mostom"><img src="http://juzneslovensko.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/tsn/2-6b217d652b98d4e3ee41bc4f7caf8a39174e0c4e.jpg?itok=6xh0JZtb" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/region" class="cat-box-link cat-box-related">Región</a>									<!--div></div-->
								</div>
								<a href="/medzinarodny-den-dunaja-spoji-bratislavske-brehy-symbolickym-mostom" class="article-title related-title">Medzinárodný deň Dunaja spojí bratislavské brehy symbolickým mostom</a>
								<p>
									Medzinárodný Deň Dunaja bol vyhlásený s cieľom upriamiť zvýšenú pozornosť na ochranu Dunaja a podunajskej krajiny.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/v-bratislavskej-dubravke-sa-zacina-festival-babkoveho-divadla"><img src="http://juzneslovensko.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/tsn/2-08cc1d823fb1668ece2fa48a16c2bcdf59ca800c_0.jpg?itok=x18epwxn" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/region" class="cat-box-link cat-box-related">Región</a>									<!--div></div-->
								</div>
								<a href="/v-bratislavskej-dubravke-sa-zacina-festival-babkoveho-divadla" class="article-title related-title">V bratislavskej Dúbravke sa začína festival bábkového divadla</a>
								<p>
									V programe je aj vernisáž výstavy prác umelcov s mentálnym postihnutím a autizmom s názvom Srdce na dlani.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  
</div>






<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">DISKUSIA</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://juzneslovensko.parameter.sk/sk/na-krajnom-vychode-slovenska-hrozia-burky-i-povodne"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-md-8 rightside">
							
        
  
  
  	
			<section class="daily">
				<div role="tabpanel">
					<!-- Nav tabs -->
					<ul class="nav nav-tabs daily-tabs" role="tablist">
						<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAJ<span>NOVŠIE</span></a></li>
						<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">NAJČÍTANEJŠIE</a></li>
					</ul>
					<!-- Tab panes -->
					<div class="tab-content">
						<div role="tabpanel" class="tab-pane fade in active" id="daily">	
														<article class="daily-article">
								<header>
									<div class="time"><span>14:58</span></div>
									<a href="/na-krajnom-vychode-slovenska-hrozia-burky-i-povodne" class="daily-article-title">Na krajnom východe Slovenska hrozia búrky i povodne</a>
								</header>
																<div class="daily-article-desc">
									Výstraha pred búrkami pre región Zemplín i okres Svidník platí do 16.00 h. Intenzívne zrážky môžu pri búrkach dosiahnuť úhrny 20 až 40 mm, nárazový vietor rýchlosť 70 - 110 km/h.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>14:54</span></div>
									<a href="/richard-sveda-pokrsti-svoj-debutovy-album-songs" class="daily-article-title">Richard Šveda pokrstí svoj debutový album Songs</a>
								</header>
																<div class="daily-article-desc">
									Zaspievala si na ňom aj Edita Gruberová.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>14:49</span></div>
									<a href="/agrorezort-podpori-chov-ryb-na-slovensku-sumou-64-mil-eur" class="daily-article-title">Agrorezort podporí chov rýb na Slovensku sumou 6,4 mil. eur</a>
								</header>
																<div class="daily-article-desc">
									Sektor akvakultúry na Slovensku predstavuje hospodársky chov rýb za účelom produkcie rýb pre priamu spotrebu a na zarybňovanie rybárskych revírov								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>14:37</span></div>
									<a href="/ziaci-v-leviciach-budu-od-septembra-cestovat-v-mhd-zadarmo" class="daily-article-title">Žiaci v Leviciach budú od septembra cestovať v MHD zadarmo</a>
								</header>
																<div class="daily-article-desc">
									Dopravca na základe potvrdenia o návšteve školy so sídlom v Leviciach vydá dopravnú kartu, ktorou sa žiak preukáže pri nástupe na autobus MHD.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>14:12</span></div>
									<a href="/medzinarodny-den-dunaja-spoji-bratislavske-brehy-symbolickym-mostom" class="daily-article-title">Medzinárodný deň Dunaja spojí bratislavské brehy symbolickým mostom</a>
								</header>
																<div class="daily-article-desc">
									Medzinárodný Deň Dunaja bol vyhlásený s cieľom upriamiť zvýšenú pozornosť na ochranu Dunaja a podunajskej krajiny. 								</div>
															</article>
													</div>
  
  
  
  
  
  		
        
  
  
  	
				
						<div role="tabpanel" class="tab-pane fade" id="most-read">
														<article class="daily-article">
								<header>
									<div class="time"><span>14:03</span></div>
									<a href="sinay-strajk-vo-volkswagene-moze-ohrozit-vyse-50000-miest" class="daily-article-title">SINAY: Štrajk vo Volkswagene môže ohroziť vyše 50.000 miest</a>
								</header>
																<div class="daily-article-desc">
									Prezident Zväzu automobilového priemyslu SR Juraj Sinay doplnil, že v roku 2015 prekročila výroba automobilov magickú hranicu 1.000. 000 kusov a túto pozíciu si udržala aj v minulom roku.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>12:43</span></div>
									<a href="o-zasahu-policajtov-pri-novej-bani-chcu-poslanci-hovorit-na-vybore" class="daily-article-title"> O zásahu policajtov pri Novej Bani chcú poslanci hovoriť na výbore</a>
								</header>
																<div class="daily-article-desc">
									Po policajnom zásahu zahynul 17-ročný mladík. Poslanci upozornili, že za posledný rok ide už o tretí prípad streľby na mladých ľudí v aute.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>14:21</span></div>
									<a href="itas-nedostatok-it-specialistov-ovplyvni-konkurencieschopnost" class="daily-article-title">ITAS: Nedostatok IT špecialistov ovplyvní konkurencieschopnosť</a>
								</header>
																<div class="daily-article-desc">
									 Na Slovensku chýba 10.000 špecialistov v oblasti informačných a komunikačných technológií, upozornila na to dnes IT Asociácia Slovenska.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>14:28</span></div>
									<a href="nbs-rast-realnych-miezd-na-slovensku-sa-mal-v-tomto-roku-zrychlit" class="daily-article-title">NBS: Rast reálnych miezd na Slovensku by sa mal v tomto roku zrýchliť</a>
								</header>
																<div class="daily-article-desc">
									Reálne mzdy by mali v tomto roku rásť rýchlejšie, dosiahnuť by mali 3,2-% tempo, v budúcom roku by mal rast predstavovať 2,8 %. 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>09:16</span></div>
									<a href="bratislavcana-ktory-nahlasil-bombu-na-vlakovej-stanici-obvinili" class="daily-article-title">Bratislavčana, ktorý nahlásil bombu na vlakovej stanici, obvinili</a>
								</header>
																<div class="daily-article-desc">
									Dopravu vlakov na vyše 1,5 hodiny zastavili, viaceré tak meškali desiatky minút.								</div>
															</article>
													</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=5">24 HODÍN <i class="fa fa-angle-right"></i></a>
				</div>
			</section>
  
  
  
  
  
  	<div id="block-block-68" class="block block-block odd">

        <h2 class="block__title block-title"></h2>
    
  <div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- JS Cikkajánló -->
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="3563702399"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>

				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="http://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/tsn/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/tsn/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/tsn/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/tsn/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/tsn/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://juzneslovensko.parameter.sk/modules/statistics/statistics.js?ora31t"></script>
		
				
				
		
	</body>
</html>
