<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/juzne_slovensko/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/juzne_slovensko/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://juzneslovensko.parameter.sk/sites/default/files/para-white-logo_0.png" type="image/png" />
<meta name="description" content="Minister školstva, vedy, výskumu a športu SR Branislav Gröhling (SaS) plne podporuje stredajší protest zamestnancov školstva a ich požiadavky, ktoré na ňom prednesú. Uviedol to v stredu pred rokovaním vlády. Šéf rezortu financií Igor Matovič (OĽANO) pred zasadnutím kabinetu uviedol, že na rokovanie už druhýkrát prináša návrh na zvýšenie platov učiteľov.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="B. Gröhling podporuje požiadavky zamestnancov školstva"/>
<meta property="og:url" content="https://juzneslovensko.parameter.sk/node/666434"/>
<meta property="og:image" content="https://juzneslovensko.parameter.sk/sites/default/files/styles/image_of_article/public/photos/grohling_tasr_14.jpg?itok=oHTmKSXa"/>
<meta property="og:description" content="Minister školstva, vedy, výskumu a športu SR Branislav Gröhling (SaS) plne podporuje stredajší protest zamestnancov školstva a ich požiadavky, ktoré na ňom prednesú. Uviedol to v stredu pred rokovaním vlády. Šéf rezortu financií Igor Matovič (OĽANO) pred zasadnutím kabinetu uviedol, že na rokovanie už druhýkrát prináša návrh na zvýšenie platov učiteľov.
" />
<meta property="fb:admins" content="685880630">
<meta property="fb:admins" content="1167286023">
<meta property="fb:admins" content="568054484">
<meta property="fb:admins" content="1807009638">
<meta property="fb:admins" content="100001676865476">
<meta property="fb:admins" content="100017035805286">
<link rel="canonical" href="/sk/b-grohling-podporuje-poziadavky-zamestnancov-skolstva" />
<link rel="shortlink" href="/sk/node/666434" />
		<title>B. Gröhling podporuje požiadavky zamestnancov školstva | Južné Slovensko</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta name="keywords" content="" />
		<meta name="author" content="parameter.sk"/>
		<meta name="copyright" content="PARAMÉTER" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name='B-verify' content='b20bba20207e76102be33ab2322b2310408a0195' />
		<meta name="propeller" content="a34ca698afe08e061ecf27466755af02" />

		<meta name="apple-itunes-app" content="app-id=1216140053, affiliate-data=website, app-argument=https://parameter.sk/sk/b-grohling-podporuje-poziadavky-zamestnancov-skolstva">

		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:300,400,400i,700&display=swap&subset=latin-ext" rel="stylesheet">
    	<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.11.2/css/all.css" integrity="sha384-zrnmn8R8KkWl12rAZFt4yKjxplaDaT7/EUkKm7AovijfrQItFWR7O/JJn4DAa/gx" crossorigin="anonymous">
		<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/modules/system/system.base.css?rbm6x8");
@import url("https://juzneslovensko.parameter.sk/modules/system/system.menus.css?rbm6x8");
@import url("https://juzneslovensko.parameter.sk/modules/system/system.messages.css?rbm6x8");
@import url("https://juzneslovensko.parameter.sk/modules/system/system.theme.css?rbm6x8");
</style>
<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/date/date_api/date.css?rbm6x8");
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rbm6x8");
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?rbm6x8");
@import url("https://juzneslovensko.parameter.sk/modules/field/theme/field.css?rbm6x8");
@import url("https://juzneslovensko.parameter.sk/modules/node/node.css?rbm6x8");
@import url("https://juzneslovensko.parameter.sk/modules/user/user.css?rbm6x8");
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/views/css/views.css?rbm6x8");
</style>
<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/ctools/css/ctools.css?rbm6x8");
</style>
<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/juzne_slovensko/css/swiper.min.css?rbm6x8");
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/juzne_slovensko/lightGallery-new/dist/css/lightgallery.min-1.css?rbm6x8");
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/juzne_slovensko/lightslider/dist/css/lightslider.min.css?rbm6x8");
</style>

		<link rel="stylesheet" href="/sites/all/themes/juzne_slovensko/css/style.css?v=2.1.8" type="text/css" />  

		<style>
			.admin-menu .header {
				top: 57px;
			}
			.links.header-top-menu .first {
				display: none;
			}
			
			.header-top-menu li {
				padding: 0 10px;
			}
			.footer-links-right .first {
				display: none;
			}
			.footer-links ul li {
				padding: 0 8px;
			}
			
			.blog-page .pagination-box, .page-24h .pagination-box {
				text-align: center;
				padding: 0;
			}
			.blog-page .pagination, .page-24h .pagination {
				margin: 25px auto;
				justify-content: center!important;
			}
			.blog-page .pagination > li:first-child > a, .blog-page .pagination > li:first-child > span, .blog-page .pagination > li:last-child > a, .blog-page .pagination > li:last-child > span, .page-24h .pagination > li:first-child > a, .page-24h .pagination > li:first-child > span, .page-24h .pagination > li:last-child > a, .page-24h .pagination > li:last-child > span {
				border-radius: 0;
				-webkit-border-radius: 0;
			}
			.blog-page .pagination > li > a, .blog-page .pagination > li > span, .page-24h .pagination > li > a, .page-24h .pagination > li > span {
				color: #7c828d;
				font-size: 14px;
			}
			.blog-page .pagination > li > a:hover, .blog-page .pagination > li > span:hover, .page-24h .pagination > li > a:hover, .page-24h .pagination > li > span:hover {
				color: #323232;
			}
			.blog-page .pagination > .active > a, .blog-page .pagination > .active > span, .blog-page .pagination > .active > a:hover, .blog-page .pagination > .active > span:hover, .blog-page .pagination > .active > a:focus, .blog-page .pagination > .active > span:focus, .page-24h .pagination > .active > a, .page-24h .pagination > .active > span, .page-24h .pagination > .active > a:hover, .page-24h .pagination > .active > span:hover, .page-24h .pagination > .active > a:focus, .page-24h .pagination > .active > span:focus {
				background-color: #033fa1;
				border-color: 1px solid #033fa1;
			}
			.blog-page .pagination > li, .page-24h .pagination > li {
				display: inline;
			}
			.blog-page .pagination > li > a,
			.blog-page .pagination > li > span, 
			.page-24h .pagination > li > a,
			.page-24h .pagination > li > span {
				position: relative;
				float: left;
				padding: 6px 12px;
				line-height: 1.42857143;
				text-decoration: none;
				color: #337ab7;
				background-color: #ffffff;
				border: 1px solid #dddddd;
				margin-left: -1px;
			}
			.blog-page .pagination > li:first-child > a,
			.blog-page .pagination > li:first-child > span,
			.page-24h .pagination > li:first-child > a,
			.page-24h .pagination > li:first-child > span {
				margin-left: 0;
				border-bottom-left-radius: 4px;
				border-top-left-radius: 4px;
			}
			.blog-page .pagination > li:last-child > a,
			.blog-page .pagination > li:last-child > span,
			.page-24h .pagination > li:last-child > a,
			.page-24h .pagination > li:last-child > span {
				border-bottom-right-radius: 4px;
				border-top-right-radius: 4px;
			}
			.blog-page .pagination > li > a:hover,
			.blog-page .pagination > li > span:hover,
			.blog-page .pagination > li > a:focus,
			.blog-page .pagination > li > span:focus,
			.page-24h .pagination > li > a:hover,
			.page-24h .pagination > li > span:hover,
			.page-24h .pagination > li > a:focus,
			.page-24h .pagination > li > span:focus {
				color: #23527c;
				background-color: #eeeeee;
				border-color: #dddddd;
			}
			.blog-page .pagination > .active > a,
			.blog-page .pagination > .active > span,
			.blog-page .pagination > .active > a:hover,
			.blog-page .pagination > .active > span:hover,
			.blog-page .pagination > .active > a:focus,
			.blog-page .pagination > .active > span:focus,
			.page-24h .pagination > .active > a,
			.page-24h .pagination > .active > span,
			.page-24h .pagination > .active > a:hover,
			.page-24h .pagination > .active > span:hover,
			.page-24h .pagination > .active > a:focus,
			.page-24h .pagination > .active > span:focus {
				z-index: 2;
				color: #ffffff;
				background-color: #337ab7;
				border-color: #337ab7;
				cursor: default;
			}
			.blog-page .pagination > .disabled > span,
			.blog-page .pagination > .disabled > span:hover,
			.blog-page .pagination > .disabled > span:focus,
			.blog-page .pagination > .disabled > a,
			.blog-page .pagination > .disabled > a:hover,
			.blog-page .pagination > .disabled > a:focus,
			.page-24h .pagination > .disabled > span,
			.page-24h .pagination > .disabled > span:hover,
			.page-24h .pagination > .disabled > span:focus,
			.page-24h .pagination > .disabled > a,
			.page-24h .pagination > .disabled > a:hover,
			.page-24h .pagination > .disabled > a:focus {
				color: #777777;
				background-color: #ffffff;
				border-color: #dddddd;
				cursor: not-allowed;
			}
			.paramedia-block .news-title {color: #fff;font-size: 1.75rem;margin-top: 15px;line-height: 1.2;}
		</style>

		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script> 
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		
		
				<!-- ROVAT CIKK start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Rovat cikk */
			ado.master({id: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7', server: 'sk.adocean.pl' });
		</script>
		<!-- ROVAT CIKK end master  -->
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-2757329-1', 'auto'); 
			ga('send', 'pageview');
		</script>

		<!-- End Cookie Policy -->

		<!--Google GPT/ADM code -->
		<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
			window.googletag.cmd.push(function () {
				window.googletag.pubads().enableSingleRequest();
			});
		</script>

		<!--Site config -->
		<script type="text/javascript" async="async" src="https://protagcdn.com/s/juzneslovensko.parameter.sk/site.js"></script>
		<script type="text/javascript">
			window.protag = window.protag || { cmd: [] };
			window.protag.config = { s:'juzneslovensko.parameter.sk', childADM: '315766990', l: 'FbM3ys2m' };
			window.protag.cmd.push(function () {
				window.protag.pageInit();
			});
		</script>

		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-666434 node-type-article domain-tsn-parameter-local section-b-grohling-podporuje-poziadavky-zamestnancov-skolstva juzne magazin" >
		
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / parameter.sk/Hlavna stranka -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQqV7cMzyQh2OjoJiy__5rQZTO4KjEQJnVCn12hoGlb.q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<div id="adoceanskxpdeorflhz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Param_ter f_oldal.Home  interstitial banner */
		ado.slave('adoceanskxpdeorflhz', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
		</script>

		<div id="fb-root"></div>
		<script>
			// Facebook App
			window.fbAsyncInit = function() {FB.init({appId:'1626785884260901',xfbml:true,version:'v2.3' }); };(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/sk_SK/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
		</script>

				
	
	<div class="header">
			<div class="header-top d-none d-lg-block">
		<div class="container">
			<div class="row">
					<div class="col-sm-36">
		<ul class="links header-top-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>
	<div class="col-sm-24">
		<div class="dropdown dropdown-share">
			<button class="dropdown-share-button" type="button" id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
				<i class="fal fa-share-alt"></i>
			</button>

			<div class="dropdown-menu" aria-labelledby="dropdownMenuButton">
				<div class="addthis_sharing_toolbox" data-url="https://juzneslovensko.parameter.sk/sknode/666434"></div>
			</div>
		</div>
<div class="currency">
	<p><i class="fa fa-sort-down"></i><strong>HUF:</strong> 398.68 Ft</p><p><i class="fa fa-sort-up"></i><strong>CZK:</strong> 24.749 Kč</p></div><div class="meteo-small">
	<p>28 °C</p><p>13 °C</p></div>


	<div class="date">
		<p><strong>15. 06. 2022. streda</strong></p>
		<p>Vít</p>
	</div>
</div>

			</div>
		</div>
	</div>
			<div class="header-bottom">
		<div class="container">	
			<div class="row">
					<div class="col-md-22">
		<div class="logo-content">
			<a href="https://juzneslovensko.parameter.sk">
				<img src="/sites/all/themes/juzne_slovensko/img/juzneslovensko-logo-nofont.svg" alt="Home" width="362" height="40">
			</a>
		</div>
	</div>	<div class="col-md-38 d-none d-md-block">
		<div class="navigation"></div>
	</div>
			</div>
		</div>
	</div>
	</div>

		

	<div class="post-page">
		<div class="container">
						
			<div class="row">
									<div class="col-sm-41">
													


			<section class="post-content">
			<div id="cpushmessage" class="hide"></div>

			<h1>
								B. Gröhling podporuje požiadavky zamestnancov školstva			</h1>
	
							<div class="news-date">
					
					
					2022. June 15. - 11:23
										
										
					<div class="float-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://juzneslovensko.parameter.sk/b-grohling-podporuje-poziadavky-zamestnancov-skolstva&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
				
				<div class="post-content-description">
											<div class="intro"><p>Minister školstva, vedy, výskumu a športu SR Branislav Gröhling (SaS) plne podporuje stredajší protest zamestnancov školstva a ich požiadavky, ktoré na ňom prednesú. Uviedol to v stredu pred rokovaním vlády. Šéf rezortu financií Igor Matovič (OĽANO) pred zasadnutím kabinetu uviedol, že na rokovanie už druhýkrát prináša návrh na zvýšenie platov učiteľov.</p>
</div>
					
											<div class="banner-container">
							<!-- start slave -->
							<div id="adoceanskpdnjloquqn"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Rovatcikk  content banner 640x360 */
							ado.slave('adoceanskpdnjloquqn', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7'});
							</script>
							<!--  end slave  -->
						</div>
					
											<div class="main-article-photo">
															<img class="main-article-img" data-id="img-grohling_tasr_14.jpg" src="https://juzneslovensko.parameter.sk/sites/default/files/styles/image_of_article/public/photos/grohling_tasr_14.jpg?itok=oHTmKSXa" alt="B. Gröhling podporuje požiadavky zamestnancov školstva" width="738" height="464" />
														<div class="main-article-photo-title">Foto: TASR</div>						</div>
					
					
					<p>&quot;Oni bojujú za čo som ja dva roky bojoval u ministra financií,&quot; povedal šéf rezortu školstva. Minister financií je podľa Gröhlinga jediný, ktorý môže rozhodnúť a upokojiť celú situáciu. K ostatným veciam sa chce vyjadriť po rokovaní vlády. Podotkol, že v utorok (14. 6.) mal rokovanie s predsedom vlády Eduardom Hegerom (OĽANO).  </p>

<p>Matovič dúfa, &quot;že sa stane zázrak&quot; a že aj členovia SaS, vrátane ministra školstva jeho návrh podporia.</p>

<p>Odborový zväz pracovníkov školstva a vedy na Slovensku organizuje v stredu v Bratislave protestné zhromaždenie, ktoré sa začne o 13.30 h na Námestí SNP, následne sa protestujúci presunú pred Národnú radu SR. Školskí odborári sú presvedčení, že všetci zamestnanci škôl si zaslúžia dôstojné ohodnotenie, žiadajú navýšenie platov v školstve.</p>

<p>TASR </p>
				</div>

				
				
									<div class="row">
						<div class="col">
							<div style="padding:0;text-align:center;overflow:hidden;padding-bottom: 20px;">
								<div id="protag-native-after_content"></div>

								<script type="text/javascript">
								   window.googletag = window.googletag || { cmd: [] };
								   window.protag = window.protag || { cmd: [] };

								   window.protag.cmd.push(function () {
										window.protag.display("protag-native-after_content");
								   });
								</script>
							</div>
						</div>
					</div>
				
				
									<div class="tags">
						Tags:
																			<a href="https://juzneslovensko.parameter.sk/kategoria/cimkek/platy">platy</a>, 																				<a href="https://juzneslovensko.parameter.sk/kategoria/cimkek/ucitelia">ucitelia</a>, 																				<a href="https://juzneslovensko.parameter.sk/branislav-grohling">Branislav Gröhling</a>, 																				<a href="https://juzneslovensko.parameter.sk/igor-matovic">Igor Matovič</a>																		</div>
				
				
				
									<div class="text-center d-none">
						<button class="btn btn-primary comment-to">Hozzászólok a cikkhez <i class="fal fa-chevron-double-down"></i></button>
					</div>
									</section>

		<div class="banner-container">
			<div id="adoceansknjltponrav"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2019, parameter.sk.parameter.sk.Rovat cikk.Cikk  down under 830x120 */
			ado.slave('adoceansknjltponrav', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
			</script>
		</div>
	
        
  
  
  	<section class="interest">
	<div class="block-title">Čo by Vás určite zaujímalo</div>

	<div class="interest-block">
		<div class="row">
							
													
				
													
				
																								
													
				<div class="col-sm-20">
					<article class="news-item">
						<div class="news-item-pic">
							<a href="https://juzneslovensko.parameter.sk/hasicom-policajtom-dalsim-zamestnancom-rezortu-vnutra-sa-od-jula-zvysia-platy">
								<img src="https://juzneslovensko.parameter.sk/sites/default/files/styles/ami_biztosan_erdekelne/public/photos/tuzoltok_passat_a_vizben000.jpg?itok=zKJvy06c" alt="Hasičom, policajtom a ďalším zamestnancom rezortu vnútra sa od júla zvýšia platy" width="230" height="150">
							</a>

																								<a href="/kategoria/cimkek/platy" class="news-cat">platy</a>
																					</div>
						<a href="https://juzneslovensko.parameter.sk/hasicom-policajtom-dalsim-zamestnancom-rezortu-vnutra-sa-od-jula-zvysia-platy" class="news-title">
														Hasičom, policajtom a ďalším zamestnancom rezortu vnútra sa od júla zvýšia platy						</a>
					</article>
				</div>
							
													
				
													
				
																								
													
				<div class="col-sm-20">
					<article class="news-item">
						<div class="news-item-pic">
							<a href="https://juzneslovensko.parameter.sk/i-matovic-ceny-plynu-budu-velky-problem-ktory-budeme-riesit">
								<img src="https://juzneslovensko.parameter.sk/sites/default/files/styles/ami_biztosan_erdekelne/public/photos/igor_matovic_tasr_1.jpg?itok=Ofx016vC" alt="I. Matovič: Ceny plynu budú veľký problém, ktorý budeme riešiť" width="230" height="150">
							</a>

																								<a href="/igor-matovic" class="news-cat">Igor Matovič</a>
																					</div>
						<a href="https://juzneslovensko.parameter.sk/i-matovic-ceny-plynu-budu-velky-problem-ktory-budeme-riesit" class="news-title">
														I. Matovič: Ceny plynu budú veľký problém, ktorý budeme riešiť						</a>
					</article>
				</div>
							
													
				
													
				
																								
													
				<div class="col-sm-20">
					<article class="news-item">
						<div class="news-item-pic">
							<a href="https://juzneslovensko.parameter.sk/i-matovic-b-grohling-vetoval-zvysenie-platov-zamestnancov-skolstva">
								<img src="https://juzneslovensko.parameter.sk/sites/default/files/styles/ami_biztosan_erdekelne/public/photos/matovic_1_0.png?itok=jwkhlG-m" alt="I. Matovič: B. Gröhling vetoval zvýšenie platov zamestnancov školstva" width="230" height="150">
							</a>

																								<a href="/igor-matovic" class="news-cat">Igor Matovič</a>
																					</div>
						<a href="https://juzneslovensko.parameter.sk/i-matovic-b-grohling-vetoval-zvysenie-platov-zamestnancov-skolstva" class="news-title">
														I. Matovič: B. Gröhling vetoval zvýšenie platov zamestnancov školstva						</a>
					</article>
				</div>
					</div>
	</div>
</section>  
  
  
  
  
  					</div>

					
											<div class="col-sm-19">
									
        
  
  
  	
			<section class="daily-block daily-block-middle">
				<div class="block-title">Najnovšie</div>

									
																
					
																																																																				
																
					<article class="news-nopic-item">
						<div class="news-date">11:23</div>

						<div>
							<a href="https://juzneslovensko.parameter.sk/b-grohling-podporuje-poziadavky-zamestnancov-skolstva" class="news-title">
																B. Gröhling podporuje požiadavky zamestnancov školstva							</a>
						</div>

													<p>Matovič dúfa, "že sa stane zázrak" a že aj členovia SaS, jeho návrh podporia.</p>
											</article>
									
																
					
																																																																				
																
					<article class="news-nopic-item">
						<div class="news-date">11:05</div>

						<div>
							<a href="https://juzneslovensko.parameter.sk/nitra-pri-zrazke-nakladneho-auta-s-vlakom-sa-zranili-traja-ludia" class="news-title">
																Nitra: Pri zrážke nákladného auta s vlakom sa zranili traja ľudia							</a>
						</div>

													<p>Vo vlaku sa v čase nehody nachádzala približne stovka cestujúcich.</p>
											</article>
									
																
					
																													
																
					<article class="news-nopic-item">
						<div class="news-date">10:31</div>

						<div>
							<a href="https://juzneslovensko.parameter.sk/na-slovensku-pribudlo-213-pripadov-noveho-koronavirusu" class="news-title">
																Na Slovensku pribudlo 213 prípadov nového koronavírusu							</a>
						</div>

													<p>Celkový počet hospitalizovaných pacientov je 130.</p>
											</article>
									
																
					
																																																							
																
					<article class="news-nopic-item">
						<div class="news-date">10:08</div>

						<div>
							<a href="https://juzneslovensko.parameter.sk/loz-ochotu-podat-vypoved-deklarovalo-okolo-3000-lekarov" class="news-title">
																LOZ: Ochotu podať výpoveď deklarovalo okolo 3000 lekárov 							</a>
						</div>

													<p>Lekárski odborári majú osem návrhov a požiadaviek, ktoré považujú za nevyhnutné.</p>
											</article>
									
																
					
																																																																				
																
					<article class="news-nopic-item">
						<div class="news-date">09:40</div>

						<div>
							<a href="https://juzneslovensko.parameter.sk/tomas-szabo-potvrdil-ze-si-mal-zoltan-andrusko-u-neho-objednat-vrazdy-prokuratorov" class="news-title">
																Tomáš Szabó potvrdil, že si mal Zoltán Andruskó u neho objednať vraždy prokurátorov							</a>
						</div>

													<p>Za Žilinkovu vraždu mal Szabó spolu s Marčekom dostať 70.000 eur.</p>
											</article>
				
				<div class="text-center">
					
											<a href="/24h?magazin=5" class="btn btn-primary">24 HODÍN <i class="fal fa-chevron-double-right"></i></a>
									</div>  
			</section>

  
  
  
  
  
  	<div style="padding:0;text-align:center;overflow:hidden;">
	<div id="adoceanskuoppdtnftw"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Cikk squareexpandexpand 300x300 */
		ado.slave('adoceanskuoppdtnftw', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
	</script>
</div><div class="fatchilli-banner chilli-11">
	<div id="google-ads-81"></div>

	<div id="protag-half_page_2"></div>
	<div id="protag-medium_rectangle_2"></div>

	<script type="text/javascript">
		window.googletag = window.googletag || { cmd: [] };
		window.protag = window.protag || { cmd: [] };

		if ( window.innerWidth >= 560 ) {
			window.protag.cmd.push(function () {
				window.protag.display("protag-half_page_2");
			});
		} else {
			window.protag.cmd.push(function () {
				window.protag.display("protag-medium_rectangle_2");
			});
		}
	</script>
</div>						</div>
												</div>
		</div>
	</div>

	<footer id="footer" class="footer">

			<div class="footer-links">
		<div class="container">
			<div class="footer-links-block">
				<div id="adoceansklplflpmsnj"></div>
<script type="text/javascript">
ado.slave('adoceansklplflpmsnj', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script><ul class="footer-links-left"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul><ul class="footer-links-right"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-40 footer-bottom-pics">
	<div class="partner-logos">
		<div>
			<img src="/sites/all/themes/juzne_slovensko/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/juzne_slovensko/images/mti-logo.png" width="150" height="52" />
		</div>
		<div class="footer-bottom-pics-bottom">
			<img src="/sites/all/themes/juzne_slovensko/images/dac-logo.png" width="67" height="67" class="dac-logo" />
			<a href="https://kariera.metrans.sk" target="_blank"><img src="/sites/all/themes/juzne_slovensko/images/metrans-logo-1.jpg" width="164" height="52" /></a>
		</div>
	</div>
</div>
<div class="col-sm-20">
	<ul class="footer-bottom-menu">
		<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
		<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
		<li><a href="https://parameter.sk/videok">Videótár</a></li>
		<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
	</ul>  
	<ul class="footer-bottom-menu">
		<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
		<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
		<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
		<li><a href="https://parameter.sk/node/627150">Verejné obstarávanie</a></li>
		<li><a href="https://parameter.sk/node/635597">PROJEKTY EÚ</a></li>
	</ul>
</div>			</div>
		</div>
	</div>

<!-- SIMPLE SIDEBAR -->
<div id="sidebar" class="sidebar-block d-sm-block d-lg-none">
	<div id="sidebar-wrapper" class="sidebar-wrapper">
		<ul class="sidebar-nav sidebar-nav-left"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>		<ul class="sidebar-nav sidebar-nav-right"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>
</div>		
			<div class="copyright">
		<div class="container">
			<div class="row">
				<div class="col-sm-48 supported-projects">
	<img src="/sites/all/themes/juzne_slovensko/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
	<img src="/sites/all/themes/juzne_slovensko/images/logo-mk-sr-small.png" width="205" height="50" alt="Ministerstvo Kultúry Slovenskej Republiky" title="Ministerstvo Kultúry Slovenskej Republiky" />
	<img src="/sites/all/themes/juzne_slovensko/images/logo_irop_variant_b-small.png" width="59" height="50" alt="Integrovaný Regionálny operačný program" title="Integrovaný Regionálny operačný program" />
	<img src="/sites/all/themes/juzne_slovensko/images/logo_eu_efrr-small.png" width="178" height="50" alt="Európsky fond regionálneho rozvoja" title="Európsky fond regionálneho rozvoja" />
	<img src="/sites/all/themes/juzne_slovensko/images/iab-monitor-logo.png" width="158" height="43" alt="Združenie pre internetovú reklamu" title="Združenie pre internetovú reklamu" />
</div><div class="col-sm-12 wado-logo">
	<a target="_BLANK" href="https://www.wado.sk" rel="nofollow">
		<img src="/sites/all/themes/juzne_slovensko/images/wado-logo.jpg" width="173" height="27" alt="WADO Webdesign & Development" />
	</a>
</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="https://juzneslovensko.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/misc/drupal.js?rbm6x8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?rbm6x8"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/juzne_slovensko/js/jquery-2.1.3.js?rbm6x8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/juzne_slovensko/js/bootstrap.min.js?rbm6x8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/juzne_slovensko/js/jquery.datetimepicker.js?rbm6x8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/juzne_slovensko/js/royalslider.min.js?rbm6x8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/juzne_slovensko/js/jquery.flexisel.js?rbm6x8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/juzne_slovensko/js/jquery.lazyloadxt.js?rbm6x8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/juzne_slovensko/js/jquery.validate.min.js?rbm6x8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/juzne_slovensko/lightslider/dist/js/lightslider.min.js?rbm6x8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/juzne_slovensko/js/jquery.simpler-sidebar.min.js?rbm6x8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/juzne_slovensko/js/swiper.min.js?rbm6x8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/juzne_slovensko/js/custom-2.4.2.js?rbm6x8"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"juzne_slovensko","theme_token":"0BJfPApRvUN7kI5BJR1PCAt0w4jbTsrzBrC4jkzbabc","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/juzne_slovensko\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/juzne_slovensko\/js\/bootstrap.min.js":1,"sites\/all\/themes\/juzne_slovensko\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/juzne_slovensko\/js\/royalslider.min.js":1,"sites\/all\/themes\/juzne_slovensko\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/juzne_slovensko\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/juzne_slovensko\/js\/jquery.validate.min.js":1,"sites\/all\/themes\/juzne_slovensko\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/juzne_slovensko\/js\/jquery.simpler-sidebar.min.js":1,"sites\/all\/themes\/juzne_slovensko\/js\/swiper.min.js":1,"sites\/all\/themes\/juzne_slovensko\/js\/custom-2.4.2.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/juzne_slovensko\/css\/swiper.min.css":1,"sites\/all\/themes\/juzne_slovensko\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/juzne_slovensko\/lightslider\/dist\/css\/lightslider.min.css":1}},"statistics":{"data":{"nid":"666434"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="https://juzneslovensko.parameter.sk/modules/statistics/statistics.js?rbm6x8"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async" defer></script>
		<script type="text/javascript">
			$('a').each(function() {
				let href = $(this).attr('href');

				if ( href.indexOf('belfold') > -1 || href.indexOf('regio') > -1 || href.indexOf('paravelemeny') > -1 || href.indexOf('sport') > -1 || href.indexOf('kultura') > -1 || href.indexOf('kulfold') > -1 || href.indexOf('tech') > -1 ) {
					if ( href.indexOf('?') > -1 ) {
						$(this).attr('href', href + '&_t=1644848208');
					} else {
						$(this).attr('href', href + '?_t=1644848208');
					}
				}
			});
		</script>
					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118239/tag"></script>
			</body>
</html>
