<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/tsn/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/tsn/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://juzneslovensko.parameter.sk/sites/default/files/favicon-juzneslovensko.png" type="image/png" />
<link rel="shortlink" href="/sk/node/649505" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/sk/letecke-dni-siaf-sa-konaju-netradicne-v-kuchyni-zucastnuje-sa-na-nich-13-krajin" />
<meta name="description" content="Viac ako 30 letových ukážok a vyše 40 statických ukážok na zemi je pripravených na Medzinárodných leteckých dňoch SIAF 2021, ktoré sa konajú tento víkend (4. &ndash; 5. 9.) na letisku Kuchyňa/Malacky. Zúčastňuje sa na nich 13 krajín sveta.&nbsp;
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Letecké dni SIAF sa konajú netradične v Kuchyni, zúčastňuje sa na nich 13 krajín"/>
<meta property="og:url" content="/node/649505"/>
<meta property="og:image" content="https://juzneslovensko.parameter.sk/sites/default/files/styles/image_of_article/public/photos/kuchyna.jpeg?itok=zCc3nH9Q"/>
<meta property="og:description" content="Viac ako 30 letových ukážok a vyše 40 statických ukážok na zemi je pripravených na Medzinárodných leteckých dňoch SIAF 2021, ktoré sa konajú tento víkend (4. &ndash; 5. 9.) na letisku Kuchyňa/Malacky. Zúčastňuje sa na nich 13 krajín sveta.&nbsp;
" />
<meta property="fb:app_id" content="1626785884260901" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Letecké dni SIAF sa konajú netradične v Kuchyni, zúčastňuje sa na nich 13 krajín | Južné Slovensko</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="sk" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />

		<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/modules/system/system.base.css?qvxltt");
@import url("https://juzneslovensko.parameter.sk/modules/system/system.menus.css?qvxltt");
@import url("https://juzneslovensko.parameter.sk/modules/system/system.messages.css?qvxltt");
@import url("https://juzneslovensko.parameter.sk/modules/system/system.theme.css?qvxltt");
</style>
<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/date/date_api/date.css?qvxltt");
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qvxltt");
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qvxltt");
@import url("https://juzneslovensko.parameter.sk/modules/field/theme/field.css?qvxltt");
@import url("https://juzneslovensko.parameter.sk/modules/node/node.css?qvxltt");
@import url("https://juzneslovensko.parameter.sk/modules/user/user.css?qvxltt");
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/views/css/views.css?qvxltt");
</style>
<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/ctools/css/ctools.css?qvxltt");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/font-awesome.min.css?qvxltt");
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/bootstrap.css?qvxltt");
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/royalslider.css?qvxltt");
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/style.css?qvxltt");
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/media-responsive.css?qvxltt");
</style>
		<script type="text/javascript" src="https://juzneslovensko.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/misc/drupal.js?qvxltt"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?qvxltt"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/jquery-2.1.3.js?qvxltt"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/bootstrap.min.js?qvxltt"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/jquery.datetimepicker.js?qvxltt"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/royalslider.min.js?qvxltt"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/jquery.flexisel.js?qvxltt"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/light-gallery/js/lightGallery.js?qvxltt"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/custom.js?qvxltt"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"tsn","theme_token":"fuUJprANTP0sgMCUA9WWeuWzZHu8zfSf7RInAAA08Nw","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/tsn\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/tsn\/js\/bootstrap.min.js":1,"sites\/all\/themes\/tsn\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/tsn\/js\/royalslider.min.js":1,"sites\/all\/themes\/tsn\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/tsn\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/tsn\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/tsn\/css\/font-awesome.min.css":1,"sites\/all\/themes\/tsn\/css\/bootstrap.css":1,"sites\/all\/themes\/tsn\/css\/royalslider.css":1,"sites\/all\/themes\/tsn\/css\/style.css":1,"sites\/all\/themes\/tsn\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"649505"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  // ga('require', 'linker');
  // ga('linker:autoLink', ['parameter.sk','tachometer.parameter.sk','brutal.parameter.sk','bulvar.parameter.sk','domina.parameter.sk','dac.parameter.sk','juzneslovensko.parameter.sk']);
  ga('send', 'pageview');

</script>

		
		<script>
		  (function() {
			var cx = '009304843411615379286:mri-ztsygxi';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Používaním tohto webu súhlasíte s uchovávaním cookies, ktoré používame na poskytovanie služieb, prispôsobenie reklám a analýzu prenosov.","dismiss":"SÚHLASÍM","learnMore":"Podrobnosti","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->

		<!--Google GPT/ADM code -->
		<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
			window.googletag.cmd.push(function () {
				window.googletag.pubads().enableSingleRequest();
			});
		</script>

		<!--Site config -->
		<script type="text/javascript" async="async" src="https://protagcdn.com/s/parameter.sk/site.js"></script>
		<script type="text/javascript">
			window.protag = window.protag || { cmd: [] };
			window.protag.config = { s:'parameter.sk', childADM: '315766990', l: 'FbM3ys2m' };
			window.protag.cmd.push(function () {
				window.protag.pageInit();
			});
		</script>
		
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-649505 node-type-article domain-tsn-parameter-local section-letecke-dni-siaf-sa-konaju-netradicne-v-kuchyni-zucastnuje-sa-na-nich-13-krajin tsn" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Juzne Slovensko -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'p8XrCbsYZN9kiYN.1eWiR4aSnBPdfGRcRdkKjfKVlnD.v7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1626785884260901',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/tsn/images/parameter-logo-tsn-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>04. 09. 2021. sobota</span><br/>
			Rozália, Rozália		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>28 °C</p><p>13 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-14 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk" title="Home" rel="home">
			<img src="/sites/all/themes/tsn/images/parameter-logo-tsn-small.gif" alt="Home" width="46" height="46" />
		</a>
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/tsn/images/parameter-logo-tsn-new.png" alt="Home" width="364" height="46" />
		</a>
	</div>			<div class="col-sm-12">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				
				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '013851468227682535754:e_twls-6lmi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = 'https://cse.google.com/cse.js?hl=sk&cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://juzneslovensko.parameter.sk/sk/search" queryParameterName="query"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://juzneslovensko.parameter.sk/sk/node/649505" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Letecké dni SIAF sa konajú netradične v Kuchyni, zúčastňuje sa na nich 13 krajín</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2021. September 4. - 11:37					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://juzneslovensko.parameter.sk/node/649505&locale=sk_SK&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Viac ako 30 letových ukážok a vyše 40 statických ukážok na zemi je pripravených na Medzinárodných leteckých dňoch SIAF 2021, ktoré sa konajú tento víkend (4. &ndash; 5. 9.) na letisku Kuchyňa/Malacky. Zúčastňuje sa na nich 13 krajín sveta.&nbsp;</p>
			</div>							
							<img class="main-article-img" data-id="img-kuchyna.jpeg" src="https://juzneslovensko.parameter.sk/sites/default/files/styles/image_of_article/public/photos/kuchyna.jpeg?itok=zCc3nH9Q" alt="Letecké dni SIAF sa konajú netradične v Kuchyni, zúčastňuje sa na nich 13 krajín" width="738" height="464" />
				<div class="main-article-photo-title">Foto: TASR </div>						<div class="description">
				<p>Verejnosť sa môže tešiť na letové ukážky celého spektra letectva.&nbsp;</p>

<blockquote>
	<p>&quot;K tomu budú pripravené aj pozemné ukážky s Policajným zborom, Vojenskou políciou, špeciálnymi silami či záchranným hasičským zborom,&quot;&nbsp;</p>
</blockquote>

<p>priblížil výkonný riaditeľ Medzinárodných leteckých dní SIAF Ivan Hůlek.</p>

<p>Organizátori lákajú návštevníkov napríklad na premiéru historickej stíhačky Hawker Hurricane Mk.IV., dopravného lietadla Airbus A400M, &quot;historický bonbónik&quot; v podobe MiG-15, nových L-39NG a CH-47F Chinook aj vystúpenie The Flying Bulls na čele s Felixom Baumgartnerom.</p>

<p>Festival sa tento rok musel pre rekonštrukciu letiska Sliač presunúť do Kuchyne. Výhodou nového miesta je napríklad viac miesta na parkovanie či divácku zónu. Publikum tak bude môcť vidieť lietadlá nielen počas letu, ale už pri rolovaní, teda pohybe po rozjazdovej ploche.&nbsp;</p>

<p>Návštevníci podujatia by nemali zabudnúť na respirátor, respektíve rúško. Myslieť treba aj na počasie a zobrať si pokrývku hlavy, prípadne dáždnik. Komfort môže zvýšiť aj rozkladacia stolička alebo deka.</p>

<p>Organizátori deklarujú, že sa snažili zabezpečiť čo najväčšiu bezpečnosť z hľadiska zdravia.&nbsp;</p>

<blockquote>
	<p>&quot;V prospech nášho podujatia hovorí najmä fakt, že je vo voľnom priestore a na obrovskej ploche. Infraštruktúru a služby sme sa snažili rozmiestniť po celom areáli tak, aby sme minimalizovali možnosti zhlukovania ľudí,&quot;&nbsp;</p>
</blockquote>

<p>uviedol člen mediálneho tímu Andrej Brník. Účasť je možná pre tých, ktorí sú očkovaní proti ochoreniu COVID-19 alebo ho prekonali, ale aj otestovaných.</p>

<p>TASR&nbsp;</p>
			</div>
		<div class="share-line">
								<div class="row">
									<div class="col-sm-20 tags">
																					Tags:
																																	<a href="https://juzneslovensko.parameter.sk/kategoria/cimkek/kuchyna">Kuchyňa</a>, 																																	<a href="https://juzneslovensko.parameter.sk/letecke-dni">letecké dni</a>																																										
																			</div>
									<div class="col-sm-10 share-buttons">
										<div class="addthis_sharing_toolbox" data-url="https://juzneslovensko.parameter.sk/node/649505"></div>
									</div>
							</div>
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden;">
							<div id="protag-native-after_content"></div>
<script type="text/javascript">
   window.googletag = window.googletag || { cmd: [] };
   window.protag = window.protag || { cmd: [] };
   window.protag.cmd.push(function () {
     window.protag.display("protag-native-after_content");
   });
</script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<a href="#comment">KOMENTUJEM ČLÁNOK</a>
		</div>
		</article>
	</section>
    




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">DISKUSIA</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://juzneslovensko.parameter.sk/sk/letecke-dni-siaf-sa-konaju-netradicne-v-kuchyni-zucastnuje-sa-na-nich-13-krajin"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-md-8 rightside">
							
        
  
  
  	
			<section class="daily">
				<div role="tabpanel">
					<!-- Nav tabs -->
					<ul class="nav nav-tabs daily-tabs" role="tablist">
						<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAJ<span>NOVŠIE</span></a></li>
						<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">NAJČÍTANEJŠIE</a></li>
					</ul>
					<!-- Tab panes -->
					<div class="tab-content">
						<div role="tabpanel" class="tab-pane fade in active" id="daily">	
														<article class="daily-article">
								<header>
									<div class="time"><span>12:07</span></div>
									<a href="/i-matovicovi-zvysenu-ochranu-nepredlzili-ma-ochranu-ako-clen-vlady" class="daily-article-title">I. Matovičovi zvýšenú ochranu nepredĺžili, má ochranu ako člen vlády</a>
								</header>
																<div class="daily-article-desc">
									Dôvodom boli pretrvávajúce bezpečnostné riziká a možné ohrozenia života i zdravia.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>12:01</span></div>
									<a href="/konzilium-odbornikov-odporucilo-znizit-pocet-dni-domacej-izolacie-na-desat" class="daily-article-title">Konzílium odborníkov odporučilo znížiť počet dní domácej izolácie na desať</a>
								</header>
																<div class="daily-article-desc">
									Namiesto aktuálnych 14 dní karantény navrhujú desaťdňovú domácu izoláciu.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>11:46</span></div>
									<a href="/r-mikulec-r-fico-moze-podavat-navrhy-na-moje-odvolanie-pokojne-aj-kazdy-den" class="daily-article-title">R. Mikulec: R. Fico môže podávať návrhy na moje odvolanie pokojne aj každý deň</a>
								</header>
																<div class="daily-article-desc">
									Strana SaS na margo odvolávania vyhlásila, že sa "nebude podieľať na tejto fraške". 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>11:37</span></div>
									<a href="/letecke-dni-siaf-sa-konaju-netradicne-v-kuchyni-zucastnuje-sa-na-nich-13-krajin" class="daily-article-title">Letecké dni SIAF sa konajú netradične v Kuchyni, zúčastňuje sa na nich 13 krajín</a>
								</header>
																<div class="daily-article-desc">
									Publikum tak bude môcť vidieť lietadlá nielen počas letu, ale už pri rolovaní.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>10:35</span></div>
									<a href="/na-slovensku-pribudlo-329-pripadov-nakazy-novym-koronavirusom" class="daily-article-title">Na Slovensku pribudlo 329 prípadov nákazy novým koronavírusom </a>
								</header>
																<div class="daily-article-desc">
									Počet obetí sa nezvýšil, o šesť pacientov stúpol počet hospitalizovaných. 								</div>
															</article>
													</div>
  
  
  
  
  
  		
        
  
  
  	
				
						<div role="tabpanel" class="tab-pane fade" id="most-read">
														<article class="daily-article">
								<header>
									<div class="time"><span>10:11</span></div>
									<a href="v-akcii-vestec-1-zaistili-pri-dunajskej-strede-500-davok-drogy" class="daily-article-title">V akcii Veštec 1 zaistili pri Dunajskej Strede 500 dávok drogy</a>
								</header>
																<div class="daily-article-desc">
									Muž bol v minulosti viackrát súdne trestaný, hrozí mu strata slobody na 10 až 15 rokov. 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>09:07</span></div>
									<a href="od-pondelka-je-oranzovych-14-okresov-ostatne-su-zelene" class="daily-article-title">Od pondelka je oranžových 14 okresov, ostatné sú zelené</a>
								</header>
																<div class="daily-article-desc">
									Všetky ostatné okresy sú v stupni monitoringu. 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>10:34</span></div>
									<a href="pocas-vikendu-budu-v-ttsk-ockovat-iba-na-dvoch-miestach" class="daily-article-title">Počas víkendu budú v TTSK očkovať iba na dvoch miestach</a>
								</header>
																<div class="daily-article-desc">
									Do oboch môžu prísť záujemcovia bez predchádzajúcej registrácie.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>09:43</span></div>
									<a href="od-pondelka-bude-23-okresov-v-stupni-ostrazitosti" class="daily-article-title">Od pondelka bude 23 okresov v stupni ostražitosti</a>
								</header>
																<div class="daily-article-desc">
									Nosenie rúšok zostáva povinné v interiéroch v zelených aj oranžových okresoch.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>11:21</span></div>
									<a href="rodicia-prvakov-dostanu-zvyseny-pridavok-na-dieta-urceny-na-skolske-potreby" class="daily-article-title">Rodičia prvákov dostanú zvýšený prídavok na dieťa určený na školské potreby</a>
								</header>
																<div class="daily-article-desc">
									Prídavok na dieťa sa zvyšuje o sumu 104,76 eura za mesiac september.								</div>
															</article>
													</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=5">24 HODÍN <i class="fa fa-angle-right"></i></a>
				</div>
			</section>
  
  
  
  
  
  	<div style="text-align: center;padding:5px 0;overflow:hidden;">
	<div id="google-ads-68"></div>

	<div id="protag-medium_rectangle_2"></div>

	<script type="text/javascript">
		window.googletag = window.googletag || { cmd: [] };
		window.protag = window.protag || { cmd: [] };

		window.protag.cmd.push(function () {
			window.protag.display("protag-medium_rectangle_2");
		});
	</script>
</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/tsn/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/tsn/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/tsn/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/tsn/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/tsn/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="https://juzneslovensko.parameter.sk/modules/statistics/statistics.js?qvxltt"></script>
		
				
				
		
	</body>
</html>
