<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/tsn/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/tsn/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://juzneslovensko.parameter.sk/sites/default/files/favicon-juzneslovensko.png" type="image/png" />
<link rel="shortlink" href="/sk/node/645815" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/sk/minister-financii-i-matovic-bude-mat-ochranku-aj-dalsi-mesiac" />
<meta name="description" content="Šéf rezortu financií Igor Matovič (OĽANO) bude mať ochranku aj ďalší mesiac. Matovič síce nepožiadal o predĺženie zaisťovania osobnej bezpečnosti o ďalších 90 dní súčasného predsedu vlády SR Eduarda Hegera, ale dočasnú ochranu mu na jeden mesiac pridelil minister vnútra Roman Mikulec (OĽANO). Dôvodom sú pretrvávajúce bezpečnostné riziká a možné ohrozenia života i zdravia. TASR to potvrdili z tlačového odboru kancelárie ministra vnútra SR.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Minister financií I. Matovič bude mať ochranku aj ďalší mesiac"/>
<meta property="og:url" content="/node/645815"/>
<meta property="og:image" content="https://juzneslovensko.parameter.sk/sites/default/files/styles/image_of_article/public/photos/matovic_136.jpg?itok=9igzus7h"/>
<meta property="og:description" content="Šéf rezortu financií Igor Matovič (OĽANO) bude mať ochranku aj ďalší mesiac. Matovič síce nepožiadal o predĺženie zaisťovania osobnej bezpečnosti o ďalších 90 dní súčasného predsedu vlády SR Eduarda Hegera, ale dočasnú ochranu mu na jeden mesiac pridelil minister vnútra Roman Mikulec (OĽANO). Dôvodom sú pretrvávajúce bezpečnostné riziká a možné ohrozenia života i zdravia. TASR to potvrdili z tlačového odboru kancelárie ministra vnútra SR.
" />
<meta property="fb:app_id" content="1626785884260901" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Minister financií I. Matovič bude mať ochranku aj ďalší mesiac | Južné Slovensko</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="sk" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />

		<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/modules/system/system.base.css?qv7lh8");
@import url("https://juzneslovensko.parameter.sk/modules/system/system.menus.css?qv7lh8");
@import url("https://juzneslovensko.parameter.sk/modules/system/system.messages.css?qv7lh8");
@import url("https://juzneslovensko.parameter.sk/modules/system/system.theme.css?qv7lh8");
</style>
<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/date/date_api/date.css?qv7lh8");
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qv7lh8");
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qv7lh8");
@import url("https://juzneslovensko.parameter.sk/modules/field/theme/field.css?qv7lh8");
@import url("https://juzneslovensko.parameter.sk/modules/node/node.css?qv7lh8");
@import url("https://juzneslovensko.parameter.sk/modules/user/user.css?qv7lh8");
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/views/css/views.css?qv7lh8");
</style>
<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/ctools/css/ctools.css?qv7lh8");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/font-awesome.min.css?qv7lh8");
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/bootstrap.css?qv7lh8");
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/royalslider.css?qv7lh8");
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/style.css?qv7lh8");
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/media-responsive.css?qv7lh8");
</style>
		<script type="text/javascript" src="https://juzneslovensko.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/misc/drupal.js?qv7lh8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?qv7lh8"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/jquery-2.1.3.js?qv7lh8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/bootstrap.min.js?qv7lh8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/jquery.datetimepicker.js?qv7lh8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/royalslider.min.js?qv7lh8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/jquery.flexisel.js?qv7lh8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/light-gallery/js/lightGallery.js?qv7lh8"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/custom.js?qv7lh8"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"tsn","theme_token":"J9yUaxTcpMRsqFadinSqpYqU8Dpuoa1JTJddjwy1oWY","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/tsn\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/tsn\/js\/bootstrap.min.js":1,"sites\/all\/themes\/tsn\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/tsn\/js\/royalslider.min.js":1,"sites\/all\/themes\/tsn\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/tsn\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/tsn\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/tsn\/css\/font-awesome.min.css":1,"sites\/all\/themes\/tsn\/css\/bootstrap.css":1,"sites\/all\/themes\/tsn\/css\/royalslider.css":1,"sites\/all\/themes\/tsn\/css\/style.css":1,"sites\/all\/themes\/tsn\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"645815"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  // ga('require', 'linker');
  // ga('linker:autoLink', ['parameter.sk','tachometer.parameter.sk','brutal.parameter.sk','bulvar.parameter.sk','domina.parameter.sk','dac.parameter.sk','juzneslovensko.parameter.sk']);
  ga('send', 'pageview');

</script>

		
		<script>
		  (function() {
			var cx = '009304843411615379286:mri-ztsygxi';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Používaním tohto webu súhlasíte s uchovávaním cookies, ktoré používame na poskytovanie služieb, prispôsobenie reklám a analýzu prenosov.","dismiss":"SÚHLASÍM","learnMore":"Podrobnosti","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->

		<!--Google GPT/ADM code -->
		<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
			window.googletag.cmd.push(function () {
				window.googletag.pubads().enableSingleRequest();
			});
		</script>

		<!--Site config -->
		<script type="text/javascript" async="async" src="https://protagcdn.com/s/parameter.sk/site.js"></script>
		<script type="text/javascript">
			window.protag = window.protag || { cmd: [] };
			window.protag.config = { s:'parameter.sk', childADM: '315766990', l: 'FbM3ys2m' };
			window.protag.cmd.push(function () {
				window.protag.pageInit();
			});
		</script>
		
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-645815 node-type-article domain-tsn-parameter-local section-minister-financii-i-matovic-bude-mat-ochranku-aj-dalsi-mesiac tsn" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Juzne Slovensko -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'p8XrCbsYZN9kiYN.1eWiR4aSnBPdfGRcRdkKjfKVlnD.v7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1626785884260901',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/tsn/images/parameter-logo-tsn-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>04. 07. 2021. nedeľa</span><br/>
			Ulrik, Prokop		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>28 °C</p><p>13 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-14 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk" title="Home" rel="home">
			<img src="/sites/all/themes/tsn/images/parameter-logo-tsn-small.gif" alt="Home" width="46" height="46" />
		</a>
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/tsn/images/parameter-logo-tsn-new.png" alt="Home" width="364" height="46" />
		</a>
	</div>			<div class="col-sm-12">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				
				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '013851468227682535754:e_twls-6lmi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = 'https://cse.google.com/cse.js?hl=sk&cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://juzneslovensko.parameter.sk/sk/search" queryParameterName="query"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://juzneslovensko.parameter.sk/sk/node/645815" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Minister financií I. Matovič bude mať ochranku aj ďalší mesiac</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2021. July 4. - 10:12					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://juzneslovensko.parameter.sk/node/645815&locale=sk_SK&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Šéf rezortu financií Igor Matovič (OĽANO) bude mať ochranku aj ďalší mesiac. Matovič síce nepožiadal o predĺženie zaisťovania osobnej bezpečnosti o ďalších 90 dní súčasného predsedu vlády SR Eduarda Hegera, ale dočasnú ochranu mu na jeden mesiac pridelil minister vnútra Roman Mikulec (OĽANO). Dôvodom sú pretrvávajúce bezpečnostné riziká a možné ohrozenia života i zdravia. TASR to potvrdili z tlačového odboru kancelárie ministra vnútra SR.</p>
			</div>							
							<img class="main-article-img" data-id="img-matovic_136.jpg" src="https://juzneslovensko.parameter.sk/sites/default/files/styles/image_of_article/public/photos/matovic_136.jpg?itok=9igzus7h" alt="Minister financií I. Matovič bude mať ochranku aj ďalší mesiac" width="738" height="464" />
				<div class="main-article-photo-title">Foto: TASR </div>						<div class="description">
				<blockquote>
	<p>&quot;Po uplynutí tejto doby sa bezpečnostná situácia a zaisťovanie dočasnej ochrany prehodnotí,&quot;&nbsp;</p>
</blockquote>

<p>spresnili s tým, že Mikulec rozhodol o pridelení ochranky na základe návrhu Úradu pre ochranu ústavných činiteľov a diplomatických misií Ministerstva vnútra SR.</p>

<p>Matovič využil ako bývalý premiér nárok na ochranku 90 dní od skončenia pôsobenia na čele vládneho kabinetu. Prezidentka SR Zuzana Čaputová prijala jeho demisiu, a tým aj demisiu celej jeho vlády 30. marca. Nového premiéra Eduarda Hegera (OĽANO) vymenovala 1. apríla.</p>

<p>TASR&nbsp;</p>
			</div>
		<div class="share-line">
								<div class="row">
									<div class="col-sm-20 tags">
																					Tags:
																																	<a href="https://juzneslovensko.parameter.sk/ochranka">ochranka</a>, 																																	<a href="https://juzneslovensko.parameter.sk/igor-matovic">Igor Matovič</a>																																										
																			</div>
									<div class="col-sm-10 share-buttons">
										<div class="addthis_sharing_toolbox" data-url="https://juzneslovensko.parameter.sk/node/645815"></div>
									</div>
							</div>
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden;">
							<div id="protag-native-after_content"></div>
<script type="text/javascript">
   window.googletag = window.googletag || { cmd: [] };
   window.protag = window.protag || { cmd: [] };
   window.protag.cmd.push(function () {
     window.protag.display("protag-native-after_content");
   });
</script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<a href="#comment">KOMENTUJEM ČLÁNOK</a>
		</div>
		</article>
	</section>
    
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/i-matovic-ustal-odvolavanie-v-parlamente-zostava-vo-funkcii-ministra"><img src="https://juzneslovensko.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/06-30-matovic-m.jpg?itok=cUmJ9UWC" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/igor-matovic" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/i-matovic-ustal-odvolavanie-v-parlamente-zostava-vo-funkcii-ministra" class="article-title related-title">I. Matovič ustál odvolávanie v parlamente, zostáva vo funkcii ministra</a>
								<p>
									Odvolávanie iniciovali opoziční nezaradení poslanci okolo Petra Pellegriniho.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/i-matovic-chce-aby-sa-vakcinou-sputnik-v-ockovali-aj-ludia-starsi-ako-60-rokov"><img src="https://juzneslovensko.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/matovic_1.jpeg?itok=2r7PQwGl" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/igor-matovic" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/i-matovic-chce-aby-sa-vakcinou-sputnik-v-ockovali-aj-ludia-starsi-ako-60-rokov" class="article-title related-title">I. Matovič chce, aby sa vakcínou Sputnik V očkovali aj ľudia starší ako 60 rokov</a>
								<p>
									Prvá osoba má byť zaočkovaná v pondelok 7. júna.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/i-matovic-so-spojenim-ludovita-makoa-sis-nemam-nic-spolocne"><img src="https://juzneslovensko.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/matovic_133.jpg?itok=d9iUHY0c" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/igor-matovic" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/i-matovic-so-spojenim-ludovita-makoa-sis-nemam-nic-spolocne" class="article-title related-title">I. Matovič: So spojením Ľudovíta Makóa a SIS nemám nič spoločné </a>
								<p>
									Matovič zároveň v stredu popoludní priznal, že sa s Ľudovítom Makóom raz stretol.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">DISKUSIA</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://juzneslovensko.parameter.sk/sk/minister-financii-i-matovic-bude-mat-ochranku-aj-dalsi-mesiac"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-md-8 rightside">
							
        
  
  
  	
			<section class="daily">
				<div role="tabpanel">
					<!-- Nav tabs -->
					<ul class="nav nav-tabs daily-tabs" role="tablist">
						<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAJ<span>NOVŠIE</span></a></li>
						<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">NAJČÍTANEJŠIE</a></li>
					</ul>
					<!-- Tab panes -->
					<div class="tab-content">
						<div role="tabpanel" class="tab-pane fade in active" id="daily">	
														<article class="daily-article">
								<header>
									<div class="time"><span>10:43</span></div>
									<a href="/niektore-slovensko-madarske-hranicne-priechody-budu-od-pondelka-uzavrete" class="daily-article-title">Niektoré slovensko-maďarské hraničné priechody budú od pondelka uzavreté</a>
								</header>
																<div class="daily-article-desc">
									Pd pondelka od 19.00 h budú zavedené intenzívne kontroly osôb vstupujúcich na územie SR. 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>10:12</span></div>
									<a href="/minister-financii-i-matovic-bude-mat-ochranku-aj-dalsi-mesiac" class="daily-article-title">Minister financií I. Matovič bude mať ochranku aj ďalší mesiac</a>
								</header>
																<div class="daily-article-desc">
									Dôvodom sú pretrvávajúce bezpečnostné riziká a možné ohrozenia života i zdravia. 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>14:15</span></div>
									<a href="/policia-bude-od-pondelka-vykonavat-intenzivne-kontroly-pri-vstupe-do-sr" class="daily-article-title">Polícia bude od pondelka vykonávať intenzívne kontroly pri vstupe do SR</a>
								</header>
																<div class="daily-article-desc">
									Niektoré malé, menej dôležité miesta na prekračovanie vnútorných hraníc sa uzavrú.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>12:50</span></div>
									<a href="/naka-obvinila-14-osob-z-podvodov-s-danovymi-vratkami-za-vyse-18-milionov-eur" class="daily-article-title">NAKA obvinila 14 osôb z podvodov s daňovými vratkami za vyše 18 miliónov eur </a>
								</header>
																<div class="daily-article-desc">
									Obvinenia padli po policajnej akcii Daniari, do ktorej sa zapojilo viac ako 50 policajtov.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>10:54</span></div>
									<a href="/na-slovensku-pribudlo-20-pripadov-nakazy-koronavirusom-dve-obete" class="daily-article-title">Na Slovensku pribudlo 20 prípadov nákazy koronavírusom a dve obete</a>
								</header>
																<div class="daily-article-desc">
									Za uplynulý deň pribudlo aj 12 pozitívne testovaných antigénovými testami. 								</div>
															</article>
													</div>
  
  
  
  
  
  		
        
  
  
  	
				
						<div role="tabpanel" class="tab-pane fade" id="most-read">
														<article class="daily-article">
								<header>
									<div class="time"><span>17:04</span></div>
									<a href="sms-spravu-s-cislom-tzv-covid-19-passu-si-treba-uschovat" class="daily-article-title">SMS správu s číslom tzv. COVID-19 passu si treba uschovať</a>
								</header>
																<div class="daily-article-desc">
									COVID-19 pass bude slúžiť na vyžiadanie Digitálneho COVID preukazu EÚ.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>09:42</span></div>
									<a href="nova-vyhlaska-k-rezimu-na-hraniciach-upravuje-podmienky-povinnosti-od-97" class="daily-article-title">Nová vyhláška k režimu na hraniciach upravuje podmienky a povinnosti od 9.7.</a>
								</header>
																<div class="daily-article-desc">
									Znenie predpisu prináša definíciu plne zaočkovanej osoby. 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>10:38</span></div>
									<a href="dvojtyzdnovej-karantene-sa-po-prichode-do-sr-vyhnu-len-plne-zaockovani" class="daily-article-title">Dvojtýždňovej karanténe sa po príchode do SR vyhnú len plne zaočkovaní</a>
								</header>
																<div class="daily-article-desc">
									Zaočkovaní ľudia sa budú musieť preukázať potvrdením o očkovaní, a to tzv. GreenPassom.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>10:09</span></div>
									<a href="v-krcmery-predpoklada-ze-dalsia-vlna-pandemie-pride-v-auguste" class="daily-article-title">V. Krčméry predpokladá, že ďalšia vlna pandémie príde v auguste</a>
								</header>
																<div class="daily-article-desc">
									Naspäť „do normálnej situácie by sa Slovensko mohlo dostať v septembri či októbri. 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>11:18</span></div>
									<a href="b-kollar-sme-rodina-zablokovalo-novelu-k-vyuzivaniu-covid-preukazov" class="daily-article-title">B. Kollár: Sme rodina zablokovalo novelu k využívaniu COVID preukazov</a>
								</header>
																<div class="daily-article-desc">
									Odmieta, že by to Sme rodina robilo pre politický výtlak.								</div>
															</article>
													</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=5">24 HODÍN <i class="fa fa-angle-right"></i></a>
				</div>
			</section>
  
  
  
  
  
  	<div style="text-align: center;padding:5px 0;overflow:hidden;">
	<div id="google-ads-68"></div>

	<div id="protag-medium_rectangle_2"></div>

	<script type="text/javascript">
		window.googletag = window.googletag || { cmd: [] };
		window.protag = window.protag || { cmd: [] };

		window.protag.cmd.push(function () {
			window.protag.display("protag-medium_rectangle_2");
		});
	</script>
</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/tsn/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/tsn/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/tsn/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/tsn/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/tsn/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="https://juzneslovensko.parameter.sk/modules/statistics/statistics.js?qv7lh8"></script>
		
				
				
		
	</body>
</html>
