<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/tsn/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/tsn/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://juzneslovensko.parameter.sk/sites/default/files/favicon-juzneslovensko.png" type="image/png" />
<link rel="shortlink" href="/sk/node/644203" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/sk/v-aprili-zomrelo-na-slovensku-najmenej-ludi-za-poslednych-sedem-mesiacov" />
<meta name="description" content="V apríli zomrelo na Slovensku najmenej ľudí za posledných sedem mesiacov. Ochorenie COVID-19 už nebolo najčastejšou príčinou úmrtí. Najvyššia úmrtnosť bola v skupine mladších seniorov vo veku od 65 do 74 rokov. V utorok o tom v rámci najnovšej štatistiky informoval Štatistický úrad (ŠÚ) SR.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="V apríli zomrelo na Slovensku najmenej ľudí za posledných sedem mesiacov"/>
<meta property="og:url" content="/node/644203"/>
<meta property="og:image" content="https://juzneslovensko.parameter.sk/sites/default/files/styles/image_of_article/public/photos/csa_korhaz_ersekujvar_2021_csefalvay_img_4662_0.jpg?itok=D-rh_rGv"/>
<meta property="og:description" content="V apríli zomrelo na Slovensku najmenej ľudí za posledných sedem mesiacov. Ochorenie COVID-19 už nebolo najčastejšou príčinou úmrtí. Najvyššia úmrtnosť bola v skupine mladších seniorov vo veku od 65 do 74 rokov. V utorok o tom v rámci najnovšej štatistiky informoval Štatistický úrad (ŠÚ) SR.
" />
<meta property="fb:app_id" content="1626785884260901" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>V apríli zomrelo na Slovensku najmenej ľudí za posledných sedem mesiacov | Južné Slovensko</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="sk" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />

		<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/modules/system/system.base.css?qnc8o3");
@import url("https://juzneslovensko.parameter.sk/modules/system/system.menus.css?qnc8o3");
@import url("https://juzneslovensko.parameter.sk/modules/system/system.messages.css?qnc8o3");
@import url("https://juzneslovensko.parameter.sk/modules/system/system.theme.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/date/date_api/date.css?qnc8o3");
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qnc8o3");
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qnc8o3");
@import url("https://juzneslovensko.parameter.sk/modules/field/theme/field.css?qnc8o3");
@import url("https://juzneslovensko.parameter.sk/modules/node/node.css?qnc8o3");
@import url("https://juzneslovensko.parameter.sk/modules/user/user.css?qnc8o3");
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/views/css/views.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/sites/all/modules/ctools/css/ctools.css?qnc8o3");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/font-awesome.min.css?qnc8o3");
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/bootstrap.css?qnc8o3");
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/royalslider.css?qnc8o3");
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/style.css?qnc8o3");
@import url("https://juzneslovensko.parameter.sk/sites/all/themes/tsn/css/media-responsive.css?qnc8o3");
</style>
		<script type="text/javascript" src="https://juzneslovensko.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/misc/drupal.js?qnc8o3"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?qnc8o3"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/jquery-2.1.3.js?qnc8o3"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/bootstrap.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/jquery.datetimepicker.js?qnc8o3"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/royalslider.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/jquery.flexisel.js?qnc8o3"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/light-gallery/js/lightGallery.js?qnc8o3"></script>
<script type="text/javascript" src="https://juzneslovensko.parameter.sk/sites/all/themes/tsn/js/custom.js?qnc8o3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"tsn","theme_token":"w4os8BfQYBdX54faf1Rqk34fI3doegRglbxwSj9ohrw","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/tsn\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/tsn\/js\/bootstrap.min.js":1,"sites\/all\/themes\/tsn\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/tsn\/js\/royalslider.min.js":1,"sites\/all\/themes\/tsn\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/tsn\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/tsn\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/tsn\/css\/font-awesome.min.css":1,"sites\/all\/themes\/tsn\/css\/bootstrap.css":1,"sites\/all\/themes\/tsn\/css\/royalslider.css":1,"sites\/all\/themes\/tsn\/css\/style.css":1,"sites\/all\/themes\/tsn\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"644203"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  // ga('require', 'linker');
  // ga('linker:autoLink', ['parameter.sk','tachometer.parameter.sk','brutal.parameter.sk','bulvar.parameter.sk','domina.parameter.sk','dac.parameter.sk','juzneslovensko.parameter.sk']);
  ga('send', 'pageview');

</script>

		
		<script>
		  (function() {
			var cx = '009304843411615379286:mri-ztsygxi';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Používaním tohto webu súhlasíte s uchovávaním cookies, ktoré používame na poskytovanie služieb, prispôsobenie reklám a analýzu prenosov.","dismiss":"SÚHLASÍM","learnMore":"Podrobnosti","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->

		<!--Google GPT/ADM code -->
		<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
			window.googletag.cmd.push(function () {
				window.googletag.pubads().enableSingleRequest();
			});
		</script>

		<!--Site config -->
		<script type="text/javascript" async="async" src="https://protagcdn.com/s/parameter.sk/site.js"></script>
		<script type="text/javascript">
			window.protag = window.protag || { cmd: [] };
			window.protag.config = { s:'parameter.sk', childADM: '315766990', l: 'FbM3ys2m' };
			window.protag.cmd.push(function () {
				window.protag.pageInit();
			});
		</script>
		
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-644203 node-type-article domain-tsn-parameter-local section-v-aprili-zomrelo-na-slovensku-najmenej-ludi-za-poslednych-sedem-mesiacov tsn" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Juzne Slovensko -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'p8XrCbsYZN9kiYN.1eWiR4aSnBPdfGRcRdkKjfKVlnD.v7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1626785884260901',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/tsn/images/parameter-logo-tsn-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>08. 06. 2021. utorok</span><br/>
			Medárd, Medard		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>28 °C</p><p>13 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-14 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk" title="Home" rel="home">
			<img src="/sites/all/themes/tsn/images/parameter-logo-tsn-small.gif" alt="Home" width="46" height="46" />
		</a>
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/tsn/images/parameter-logo-tsn-new.png" alt="Home" width="364" height="46" />
		</a>
	</div>			<div class="col-sm-12">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				
				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '013851468227682535754:e_twls-6lmi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = 'https://cse.google.com/cse.js?hl=sk&cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://juzneslovensko.parameter.sk/sk/search" queryParameterName="query"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://juzneslovensko.parameter.sk/sk/node/644203" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>V apríli zomrelo na Slovensku najmenej ľudí za posledných sedem mesiacov</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2021. June 8. - 11:11					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://juzneslovensko.parameter.sk/node/644203&locale=sk_SK&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>V apríli zomrelo na Slovensku najmenej ľudí za posledných sedem mesiacov. Ochorenie COVID-19 už nebolo najčastejšou príčinou úmrtí. Najvyššia úmrtnosť bola v skupine mladších seniorov vo veku od 65 do 74 rokov. V utorok o tom v rámci najnovšej štatistiky informoval Štatistický úrad (ŠÚ) SR.</p>
			</div>							
							<img class="main-article-img" data-id="img-csa_korhaz_ersekujvar_2021_csefalvay_img_4662_0.jpg" src="https://juzneslovensko.parameter.sk/sites/default/files/styles/image_of_article/public/photos/csa_korhaz_ersekujvar_2021_csefalvay_img_4662_0.jpg?itok=D-rh_rGv" alt="V apríli zomrelo na Slovensku najmenej ľudí za posledných sedem mesiacov" width="738" height="464" />
				<div class="main-article-photo-title">Ilustračná fotka Parameter – András Á. Cséfalvay </div>						<div class="description">
				<p>Predbežné dáta o počtoch zomretých a príčinách úmrtí v apríli 2021 hovoria o tom, že na Slovensku zomrelo v apríli takmer 5300 osôb, čo bolo stále o 22 percent viac oproti priemeru aprílových hodnôt v predošlých piatich rokoch (4300 ľudí).&nbsp;</p>

<blockquote>
	<p>&quot;Situácia sa však v porovnaní s predchádzajúcimi mesiacmi roka výrazne zlepšila, keď od začiatku roka 2021 počty zomretých i celková nadúmrtnosť klesajú,&quot;</p>
</blockquote>

<p>zhodnotiť ŠÚ SR.</p>

<p>Kým v marci bol počet zomretých v porovnaní s priemerom vyšší o viac ako o 50 percent a vo februári prevyšoval predošlé roky takmer o 70 percent, v apríli sa situácia zmenila.</p>

<blockquote>
	<p>&quot;Ústup súčasnej vlny pandémie ochorenia COVID-19 potvrdil fakt, že na Slovensku zomrelo v apríli početne najmenej ľudí za posledných sedem mesiacov. Miera nadúmrtnosti teda klesá,&ldquo;</p>
</blockquote>

<p>uviedla riaditeľka odboru štatistiky obyvateľstva ŠÚ SR Zuzana Podmanická.</p>

<p style="margin-left: 40px;">Medzi najčastejšie príčiny úmrtí (38 percent) počas apríla patrili&nbsp;&nbsp;choroby obehovej sústavy. Tie si vyžiadali takmer 2000 ľudských životov.</p>

<p>Na druhom mieste bolo ochorenie COVID-19 (24 percent), ktorý si vyžiadal takmer 1300 obetí. Medzi prvými piatimi najčastejšími príčinami úmrtí boli aj na nádory (19 percent), choroby dýchacej (šesť percent) a tráviacej sústavy (štyri percentá).</p>

<p>Vo štvrtom mesiaci zomrelo 1200 osôb v produktívnom veku, ich miera nadúmrtnosti dosiahla takmer 18 percent. V skupine seniorov nad 65 rokov dosiahla 24 percent, celkovo zomrelo 4000 osôb.</p>

<p>Na následky ochorenia COVID-19 zomrelo aj v apríli najviac ľudí vo vekovej kategórii nad 65 rokov. Seniori predstavovali podľa ŠÚ SR viac ako tri štvrtiny obetí nového vírusu. Starší seniori nad 75 rokov predstavovali 45 percent obetí nového vírusu, nasledovali mladší seniori (31 percent) a ľudia v produktívnom veku (24 percent).</p>

<p>Následkom nového koronavírusu podľahlo v apríli aj jedno dieťa vo veku do 14 rokov.</p>

<p>TASR&nbsp;</p>
			</div>
		<div class="share-line">
								<div class="row">
									<div class="col-sm-20 tags">
																					Tags:
																																	<a href="https://juzneslovensko.parameter.sk/umrtia">úmrtia</a>, 																																	<a href="https://juzneslovensko.parameter.sk/statistika">statistika</a>																																										
																			</div>
									<div class="col-sm-10 share-buttons">
										<div class="addthis_sharing_toolbox" data-url="https://juzneslovensko.parameter.sk/node/644203"></div>
									</div>
							</div>
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden;">
							<div id="protag-native-after_content"></div>
<script type="text/javascript">
   window.googletag = window.googletag || { cmd: [] };
   window.protag = window.protag || { cmd: [] };
   window.protag.cmd.push(function () {
     window.protag.display("protag-native-after_content");
   });
</script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<a href="#comment">KOMENTUJEM ČLÁNOK</a>
		</div>
		</article>
	</section>
    
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/su-sr-najcastejsou-pricinou-umrti-v-prvom-stvrtroku-bol-covid-19"><img src="https://juzneslovensko.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/virus_outbreak_spain050120732028_7.jpg?itok=UBDVI9RB" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/umrtia" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/su-sr-najcastejsou-pricinou-umrti-v-prvom-stvrtroku-bol-covid-19" class="article-title related-title">ŠÚ SR: Najčastejšou príčinou úmrtí v prvom štvrťroku bol COVID-19</a>
								<p>
									Štyri z desiatich úmrtí na Slovensku spôsobil koronavírus.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/vo-februari-zomrelo-o-586-percenta-viac-ludi-ako-pocas-predoslych-5-rokov"><img src="https://juzneslovensko.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/virus_outbreak_poland_hospital411661771998_fotor.jpg?itok=3jUHwpZi" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/statistika" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/vo-februari-zomrelo-o-586-percenta-viac-ludi-ako-pocas-predoslych-5-rokov" class="article-title related-title">Vo februári zomrelo o 58,6 percenta viac ľudí ako počas predošlých 5 rokov</a>
								<p>
									Situácia bola najhoršia v Trnavskom kraji, kde zomieralo o vyše 90 percent viac ľudí.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">DISKUSIA</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://juzneslovensko.parameter.sk/sk/v-aprili-zomrelo-na-slovensku-najmenej-ludi-za-poslednych-sedem-mesiacov"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-md-8 rightside">
							
        
  
  
  	
			<section class="daily">
				<div role="tabpanel">
					<!-- Nav tabs -->
					<ul class="nav nav-tabs daily-tabs" role="tablist">
						<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAJ<span>NOVŠIE</span></a></li>
						<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">NAJČÍTANEJŠIE</a></li>
					</ul>
					<!-- Tab panes -->
					<div class="tab-content">
						<div role="tabpanel" class="tab-pane fade in active" id="daily">	
														<article class="daily-article">
								<header>
									<div class="time"><span>11:11</span></div>
									<a href="/v-aprili-zomrelo-na-slovensku-najmenej-ludi-za-poslednych-sedem-mesiacov" class="daily-article-title">V apríli zomrelo na Slovensku najmenej ľudí za posledných sedem mesiacov</a>
								</header>
																<div class="daily-article-desc">
									Na druhom mieste bolo ochorenie COVID-19 (24%), ktorý si vyžiadal takmer 1300 obetí.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>10:31</span></div>
									<a href="/na-slovensku-pribudlo-95-pripadov-noveho-koronavirusu-devat-obeti" class="daily-article-title">Na Slovensku pribudlo 95 prípadov nového koronavírusu a deväť obetí</a>
								</header>
																<div class="daily-article-desc">
									Pozitívny výsledok antigénového testu malo 150 ľudí. 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>10:18</span></div>
									<a href="/moniku-jankovsku-prepustili-z-nemocnice-zatial-s-nou-nie-su-planovane-ukony-v-kauzach" class="daily-article-title">Moniku Jankovskú prepustili z nemocnice, zatiaľ s ňou nie sú plánované úkony v kauzách</a>
								</header>
																<div class="daily-article-desc">
									Po všetkých vyšetreniach bolo zistené vážne poškodenie zdravia. 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>10:00</span></div>
									<a href="/hazz-patranie-po-13-rocnom-chlapcovi-vo-vahu-pokracuje-aj-v-utorok" class="daily-article-title">HaZZ: Pátranie po 13-ročnom chlapcovi vo Váhu pokračuje aj v utorok</a>
								</header>
																<div class="daily-article-desc">
									Pondelok, krátko po 17:00 h sa mal dostať do vody a mal ho strhnúť prúd. 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>09:21</span></div>
									<a href="/moznost-ockovania-proti-covid-19-sa-otvorila-aj-pre-deti-od-12-rokov" class="daily-article-title">Možnosť očkovania proti COVID-19 sa otvorila aj pre deti od 12 rokov </a>
								</header>
																<div class="daily-article-desc">
									Deti sa môžu prihlasovať cez prihlasovací formulár na www.korona.gov.sk.								</div>
															</article>
													</div>
  
  
  
  
  
  		
        
  
  
  	
				
						<div role="tabpanel" class="tab-pane fade" id="most-read">
														<article class="daily-article">
								<header>
									<div class="time"><span>11:11</span></div>
									<a href="krajsky-sud-v-trnave-zamietol-odvolanie-prokuratora-v-pripade-lehela-horvatha" class="daily-article-title">Krajský súd v Trnave zamietol odvolanie prokurátora v prípade Lehela Horvátha </a>
								</header>
																<div class="daily-article-desc">
									Horváth, označovaný za hrobára skupiny sátorovcov, je aktuálne väzobne stíhaný.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>17:53</span></div>
									<a href="vlak-zrazil-dve-malolete-dievcata-v-bratislavskej-devinskej-novej-vsi" class="daily-article-title">Vlak zrazil dve maloleté dievčatá v bratislavskej Devínskej Novej Vsi </a>
								</header>
																<div class="daily-article-desc">
									Zachrániť sa podarilo iba jedno z nich. 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>10:25</span></div>
									<a href="policia-vedie-pre-utorkovu-zrazku-vlaku-s-maloletymi-dievcatami-trestne-stihanie" class="daily-article-title">Polícia vedie pre utorkovú zrážku vlaku s maloletými dievčatami trestné stíhanie</a>
								</header>
																<div class="daily-article-desc">
									Jedna z maloletých osôb utrpela devastačné zranenia nezlučiteľné so životom.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>10:46</span></div>
									<a href="policia-v-dunajskej-strede-vysetruje-podozrivy-uhyn-maciek" class="daily-article-title">Polícia: V Dunajskej Strede vyšetruje podozrivý úhyn mačiek</a>
								</header>
																<div class="daily-article-desc">
									Páchateľovi môže hroziť trest odňatia slobody na jeden až päť rokov.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>18:00</span></div>
									<a href="v-lengvarsky-sr-spusta-cakaren-na-ockovanie-sputnikom-v" class="daily-article-title">V. Lengvarský: SR spúšťa čakáreň na očkovanie Sputnikom V</a>
								</header>
																<div class="daily-article-desc">
									Prvá osoba má byť zaočkovaná v pondelok 7. júna. 								</div>
															</article>
													</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=5">24 HODÍN <i class="fa fa-angle-right"></i></a>
				</div>
			</section>
  
  
  
  
  
  	<div style="text-align: center;padding:5px 0;overflow:hidden;">
	<div id="google-ads-68"></div>

	<div id="protag-medium_rectangle_2"></div>

	<script type="text/javascript">
		window.googletag = window.googletag || { cmd: [] };
		window.protag = window.protag || { cmd: [] };

		window.protag.cmd.push(function () {
			window.protag.display("protag-medium_rectangle_2");
		});
	</script>
</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/tsn/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/tsn/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/tsn/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/tsn/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/tsn/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="https://juzneslovensko.parameter.sk/modules/statistics/statistics.js?qnc8o3"></script>
		
				
				
		
	</body>
</html>
